<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="EN">
  <head>
    <title>Tonys 2017: Kevin Spacey opening lampoons Dear Evan Hansen, Sunset Boulevard, Groundhog Day | EW.com</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1">
      <meta name="keywords" content="Kevin Spacey">
        <meta name="news_keywords" content="Kevin Spacey">
    <meta name="description" content="Kevin Spacey opens the Tonys by lampooning Dear Evan Hansen, Sunset Boulevard, Groundhog Day">
      <link rel="canonical" href="https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/">
    <link rel="amphtml" href="https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/?amp&#x3D;true">
      <meta property="og:title" content="Kevin Spacey Opens the Tonys by Lampooning &#x27;Dear Evan Hansen,&#x27; &#x27;Groundhog Day&#x27;">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="EW.com">
      <meta property="og:url" content="https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/">
      <meta property="og:description" content="Kevin Spacey opens the Tonys by lampooning Dear Evan Hansen, Sunset Boulevard, Groundhog Day ">
      <meta name="pinterest:url" content="https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/">
      <meta name="twitter:title" content="Kevin Spacey Opens the Tonys by Lampooning &#x27;Dear Evan Hansen,&#x27; &#x27;Groundhog Day&#x27;">
      <meta name="twitter:description" content="Kevin Spacey opens the Tonys by lampooning Dear Evan Hansen, Sunset Boulevard, Groundhog Day">
      <meta name="pinterest:description" content="Kevin Spacey opens the Tonys by lampooning Dear Evan Hansen, Sunset Boulevard, Groundhog Day">
    <meta name="twitter:site" content="@ew">
      <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgettyimages-694966560-2000.jpg">
      <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=2000&h=1047&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgettyimages-694966560-2000.jpg">
      <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=face&w=2000&h=1047&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgettyimages-694966560-2000.jpg">
        <meta property="og:image:width" content="2000">
        <meta property="og:image:height" content="1047">
    <meta property="fb:app_id" content="2485718348341688">
    <meta property="fb:pages" content="52150999700">
      <!-- For FB News Service; If the page content-type is set in brandfile -->
      <meta property="article:opinion" content="false">
      <script type="application/ld+json">
        [
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://ew.com/",
              "name": "Home",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://ew.com/awards/",
              "name": "Awards",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://ew.com/awards/tony-awards/",
              "name": "Tony Awards",
              "image": null
            }
          }
        ]
      },
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Kevin Spacey opens the Tonys by lampooning Dear Evan Hansen, Sunset Boulevard, Groundhog Day",
        "image": [
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgettyimages-694966560-2000.jpg",
            "width": 2000,
            "height": 1333,
            "caption": "2017 Tony Awards - Show"
          },
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-3.gif"
          },
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-4.gif"
          },
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-5.gif"
          },
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-6.gif"
          },
          {
            "@type": "ImageObject",
            "url": "https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-7.gif"
          }
        ],
        "author": [
          {
            "@type": "Person",
            "name": "Devan Coggan"
          }
        ],
        "publisher": {
          "@type": "Organization",
          "name": "EW.com",
          "url": "https://ew.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://ew.com/img/logo.png",
            "width": 209,
            "height": 60
          },
          "sameAs": [
            "https://www.facebook.com/entertainmentweekly/",
            "https://twitter.com/EW/",
            "https://www.pinterest.com/ewmagazine/",
            "https://www.instagram.com/entertainmentweekly/",
            "https://www.youtube.com/user/ew/",
            "https://www.snapchat.com/discover/Entertainment-Weekly/1015541732"
          ]
        },
        "datePublished": "2017-06-12T00:31:42.000Z",
        "dateModified": "2020-06-17T17:01:29.000Z",
        "description": "Kevin Spacey opens the Tonys by lampooning Dear Evan Hansen, Sunset Boulevard, Groundhog Day",
        "mainEntityOfPage": "https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/"
      }
    ]
      </script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script>
        (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', '6a8c29a6-a4f7-4e30-b10e-b91e52b259ae');
          document.head.appendChild(ots);
        })();
      </script>
      <script type="text/javascript">
        // Arguments passed to this function:
        //  OneTrust ID (required): The OneTrust-assigned ID for this site.
        //  Environment (optional): Test environment is assumed. Specify 'prod' for production.
    
        var mdp = mdp || {};
    
        mdp.locinfo = (function () {
          const ckName = 'mdp.privacy.loc';
          let locCode = 0;
    
          const init = function () {
            const oTGeoSvc = 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/meredithOneTrustGeoloc';
            const re = new RegExp('(?:(?:^|.*;\\s*)' + ckName.replace(/\./g, '\\.') + '\\s*\\=\\s*([^;]*).*$)|^.*$');
            const ckVal = document.cookie.replace(re, '$1');
            if (ckVal.length) {
              locCode = Number(ckVal);
              if (locCode === 0) {
                hideCcpaLink();
              }
            } else {
              const jsonp = document.createElement('script');
              jsonp.setAttribute('src', oTGeoSvc);
              document.head.appendChild(jsonp);
            }
          }
    
          const jsonpHandler = function (res) {
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            const country = res.country;
            if (euNtns.indexOf(country) !== -1) {
              locCode = 1;
            } else if (country === 'US') {
              locCode = 2;
            }
    
            document.cookie = ckName + '=' + locCode;
            document.cookie = ckName + '=' + locCode + '; max-age=604800';
            document.cookie = ckName + '=' + locCode + '; max-age=604800; secure';
    
            if (locCode === 0) {
              hideCcpaLink();
            }
          };
    
          const hideCcpaLink = function () {
            const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
            if (otParent.length !== 0) {
              otParent[0].style.display = 'none';
            }
          }
    
          const getValidationState = function () {
            const hash = window.document.location.hash;
            return locCode !== 0 && hash !== '#ccpa';
          };
    
          const checkIfInUS = function () {
            return locCode === 2;
          };
    
          return {
            init: init,
            jsonpHandler: jsonpHandler,
            getValidationState: getValidationState,
            hideCcpaLink: hideCcpaLink,
            checkIfInUS: checkIfInUS
          };
        }());
    
        mdp.locinfo.init();
    
        // OneTrust geo service JSONP callback. Must be in global scope.
        function meredithOneTrustGeoloc(res) {
          mdp.locinfo.jsonpHandler(res);
        };
      </script>
      <script type="text/javascript">
        function OptanonWrapper() { }
      </script>
      <!-- OneTrust Cookies Consent Notice end -->
    
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(w,d){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      w.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      w.karma = window.karma || {};
      w.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'enw.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          channel: "Awards",
          sch: "",
          ctype: "article",
          affiliate: true,
          tags: [
      "kevinspacey"
    ],
          id: "2b92262c-799f-4b83-af3c-374ee2a5fef9",
          parent: "tony_awards",
          type: "article",
          abTest: "mdextest",
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){var e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e)  ;var a=d.createElement("script");a.src="https://meredith-com.videoplayerhub.com/galleryloader.js",a.onload=function(){bt=d.createElement('script'),bt.src="https://karma.mdpcdn.com/files/blockthrough/bt.js",d.head.appendChild(bt)},d.head.appendChild(a)  }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};var n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.async=false,n.onload=n.onreadystatechange=function(){var e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);
    }(window,window.document);
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Roboto:400,400i,700,700i", "Roboto+Slab:400,700", "Playfair+Display"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!1;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";document.head.appendChild(e)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('BON3FBilt68aKr0pgANaJJW6i49R33qn');
      }}();
    </script>
    
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    
      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 63768;
        _sf_async_config.domain = 'ew.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
      <script id="auth0config"
        data-client-id="qjQLauJknhkJ2RoKi9tBzO65epKPjZFD"
        data-domain="accounts.ew.com"
        data-social-client-id="qjQLauJknhkJ2RoKi9tBzO65epKPjZFD"
        data-social-domain="accounts.ew.com"
        data-regsource="18006"
        data-nonce="randomStrings"
        data-state="qwerty"
        data-brand-domain="https://ew.com"
      ></script>
    
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article node-article mdex-test karma-site-container no-js" data-content-graph-id="cms/onecms_posts_ew_5674346" data-uuid="2b92262c-799f-4b83-af3c-374ee2a5fef9" data-current-env="production" data-add-slash="true" data-caas-sitename="ew" data-element-login-registration="true"      data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity"
      data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates"
      data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains"
      data-search-api-url="https://search.meredith.services/v2/search"
      data-faceted-search-api-url="https://search.meredith.services/v2/search"
      data-dynamic-nav-id=""
  >
        
          <header class="component navigation-test">
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
            <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
                 data-tracking-zone="nav-bar">
              <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
              <div class="container primary">
                  <div class="subcontainer">
                    <button class="menu" aria-label="Explore EW.com">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                      <span class="menu-explore" aria-hidden="true">Explore</span>
                    </button>
        
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label" aria-label="EW.com Homepage">EW.com</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 543.8 113.7" style="enable-background:new 0 0 543.8 113.7;" xml:space="preserve"> <title>Entertainment Weekly</title><g> <defs> <rect id="SVGID_1_" width="543.8" height="114.1"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"/> </clipPath> <polygon class="st0" points="0,0 40.5,0 40.5,18.7 20.2,18.7 20.2,42.1 36.3,42.1 36.3,60.9 20.2,60.9 20.2,95.2 40.5,95.2 40.5,113.7 0,113.7 "/> <path class="st0" d="M43.6,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4H69.2V49.2c0-4.4-0.9-5.1-3.3-5.1 c-2.5,0-4,0.5-4,5.1v64.5H43.6V27.4z"/> <path class="st0" d="M90.5,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3h-6.5c-12.5,0-18-5.1-18-19.4 V44.7h-4.9V27.4z"/> <path class="st0" d="M144.6,114.1c16.9,0,20.2-8.4,20.5-26.5L148,86.7c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C122.2,106.3,127.3,114.1,144.6,114.1 M139.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M169.5,27.4h18.3v5.1c2-3.1,5.1-4.9,7.4-5.1v17.4c-4.9,0.4-7.4,1.6-7.4,13.6v55.2h-18.3V27.4z"/> <path class="st0" d="M196.9,27.4h4.2V6.5h18.2v20.9h6.4v17.6h-6.4v45.1c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3H219c-12.5,0-18-5.1-18-19.4 V45.1h-4.2V27.4z"/> <path class="st0" d="M240.6,113.9c7.8,0,10.7-1.1,12.5-4.5v4.4h16.9v-67c0-15.3-3.3-20.2-20-20.2c-15.6,0-22,7.1-23.1,21.8 l17.4,1.8c0.4-4.5,0.7-6.5,4.7-6.5c3.1,0,3.6,1.1,3.6,6.2v3.1c-21.3,5.6-25.6,14-25.6,36.3C227.2,107,228.6,113.9,240.6,113.9 M248.3,98.3c-3.1,0-3.6-2.7-3.6-10.4c0-12.7,1.8-15.3,8.2-17.6v20.2C252.8,97,251.7,98.3,248.3,98.3"/> <path class="st0" d="M275.3,6.5h18v18.2h-18V6.5z M275.3,27.4h18v86.3h-18V27.4z"/> <path class="st0" d="M298.8,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M397.8,49.2c0-4.4-0.7-5.1-3.1-5.1c-3.1,0-3.8,1.3-3.8,5.1v64.5h-18V49.2c0-4.4-0.7-5.1-3.1-5.1 c-2.5,0-3.8,0.5-3.8,5.1v64.5h-18V27.4h18V32c2.4-3.3,6.4-5.5,12.2-5.5c7.3,0,10.2,2,11.6,7.3c2.5-4.2,6.2-7.3,12.9-7.3 c11.6,0,13.1,4.4,13.1,19.8v67.4h-18V49.2z"/> <path class="st0" d="M442.6,114.1c16.9,0,20.2-8.4,20.5-26.5l-17.1-0.9c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C420.3,106.3,425.4,114.1,442.6,114.1 M437.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M467.5,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M514.4,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.4,6.4h0.9v17.3h-6.5 c-12.5,0-18-5.1-18-19.4V44.7h-4.9V27.4z"/> <path class="st1" d="M498.2,90.6h3.1v15.4h4.9v2.7h-8V90.6z M527.1,102.1l-3.6-11.4h3.1l2.2,7.4l2.2-7.4h2.9l-3.6,11.3v6.9h-3.1 V102.1z M472,90.6h3.1v6l3.3-6h3.1l-3.5,6l3.6,12.2h-3.1l-2.7-8.7l-0.7,1.1v7.6H472V90.6z M449,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2 v6h5.1v2.7H449V90.6z M427,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2v6h5.1v2.7H427V90.6z M399,90.6h2.9l1.1,7.8l0.5,3.6l0.5-3.6l1.3-7.8 h2.7l1.3,7.8l0.5,3.6l0.5-3.6l1.1-7.8h2.9l-2.9,18.2h-3.1l-1.8-11.4l-1.8,11.4h-3.1L399,90.6z"/> </g> </svg></span>
                            </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                              <span class="svg-label" aria-label="EW.com Homepage">EW.com</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 543.8 113.7" style="enable-background:new 0 0 543.8 113.7;" xml:space="preserve"> <title>Entertainment Weekly</title><g> <defs> <rect id="SVGID_1_" width="543.8" height="114.1"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"/> </clipPath> <polygon class="st0" points="0,0 40.5,0 40.5,18.7 20.2,18.7 20.2,42.1 36.3,42.1 36.3,60.9 20.2,60.9 20.2,95.2 40.5,95.2 40.5,113.7 0,113.7 "/> <path class="st0" d="M43.6,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4H69.2V49.2c0-4.4-0.9-5.1-3.3-5.1 c-2.5,0-4,0.5-4,5.1v64.5H43.6V27.4z"/> <path class="st0" d="M90.5,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3h-6.5c-12.5,0-18-5.1-18-19.4 V44.7h-4.9V27.4z"/> <path class="st0" d="M144.6,114.1c16.9,0,20.2-8.4,20.5-26.5L148,86.7c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C122.2,106.3,127.3,114.1,144.6,114.1 M139.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M169.5,27.4h18.3v5.1c2-3.1,5.1-4.9,7.4-5.1v17.4c-4.9,0.4-7.4,1.6-7.4,13.6v55.2h-18.3V27.4z"/> <path class="st0" d="M196.9,27.4h4.2V6.5h18.2v20.9h6.4v17.6h-6.4v45.1c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3H219c-12.5,0-18-5.1-18-19.4 V45.1h-4.2V27.4z"/> <path class="st0" d="M240.6,113.9c7.8,0,10.7-1.1,12.5-4.5v4.4h16.9v-67c0-15.3-3.3-20.2-20-20.2c-15.6,0-22,7.1-23.1,21.8 l17.4,1.8c0.4-4.5,0.7-6.5,4.7-6.5c3.1,0,3.6,1.1,3.6,6.2v3.1c-21.3,5.6-25.6,14-25.6,36.3C227.2,107,228.6,113.9,240.6,113.9 M248.3,98.3c-3.1,0-3.6-2.7-3.6-10.4c0-12.7,1.8-15.3,8.2-17.6v20.2C252.8,97,251.7,98.3,248.3,98.3"/> <path class="st0" d="M275.3,6.5h18v18.2h-18V6.5z M275.3,27.4h18v86.3h-18V27.4z"/> <path class="st0" d="M298.8,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M397.8,49.2c0-4.4-0.7-5.1-3.1-5.1c-3.1,0-3.8,1.3-3.8,5.1v64.5h-18V49.2c0-4.4-0.7-5.1-3.1-5.1 c-2.5,0-3.8,0.5-3.8,5.1v64.5h-18V27.4h18V32c2.4-3.3,6.4-5.5,12.2-5.5c7.3,0,10.2,2,11.6,7.3c2.5-4.2,6.2-7.3,12.9-7.3 c11.6,0,13.1,4.4,13.1,19.8v67.4h-18V49.2z"/> <path class="st0" d="M442.6,114.1c16.9,0,20.2-8.4,20.5-26.5l-17.1-0.9c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C420.3,106.3,425.4,114.1,442.6,114.1 M437.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M467.5,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M514.4,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.4,6.4h0.9v17.3h-6.5 c-12.5,0-18-5.1-18-19.4V44.7h-4.9V27.4z"/> <path class="st1" d="M498.2,90.6h3.1v15.4h4.9v2.7h-8V90.6z M527.1,102.1l-3.6-11.4h3.1l2.2,7.4l2.2-7.4h2.9l-3.6,11.3v6.9h-3.1 V102.1z M472,90.6h3.1v6l3.3-6h3.1l-3.5,6l3.6,12.2h-3.1l-2.7-8.7l-0.7,1.1v7.6H472V90.6z M449,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2 v6h5.1v2.7H449V90.6z M427,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2v6h5.1v2.7H427V90.6z M399,90.6h2.9l1.1,7.8l0.5,3.6l0.5-3.6l1.3-7.8 h2.7l1.3,7.8l0.5,3.6l0.5-3.6l1.1-7.8h2.9l-2.9,18.2h-3.1l-1.8-11.4l-1.8,11.4h-3.1L399,90.6z"/> </g> </svg></span>
                        </a>
                      </div>
        
                    <div class="primary-links desktop-only">
                      <ul class="primary-text-links">
                          <li class="header-primary-links heading-list menu-list-item has-submenu open-channel-page " data-nav-pos="pos-1">
                            <a
                              
                                aria-controls="submenu-1"
                                href="https://ew.com/tv/"
                              >TV
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu open-channel-page " data-nav-pos="pos-2">
                            <a
                              
                                aria-controls="submenu-2"
                                href="https://ew.com/movies/"
                              >Movies
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu open-channel-page " data-nav-pos="pos-3">
                            <a
                              
                                aria-controls="submenu-3"
                                href="https://ew.com/music/"
                              >Music
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu open-channel-page " data-nav-pos="pos-4">
                            <a
                              
                                aria-controls="submenu-4"
                                href="https://ew.com/books/"
                              >Books
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu open-channel-page " data-nav-pos="pos-5">
                            <a
                              
                                aria-controls="submenu-5"
                                href="https://ew.com/theater/"
                              >Theater
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-6">
                            <a
                              
                                href="https://ew.com/podcasts/"
                              >Podcasts
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-7">
                            <a
                              
                                href="https://ew.com/gaming/"
                              >Gaming
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu open-channel-page " data-nav-pos="pos-8">
                            <a
                              
                                aria-controls="submenu-8"
                                href="https://ew.com/events/"
                              >Events
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item open-channel-page " data-nav-pos="pos-9">
                            <a
                              
                                href="https://ew.com/celebrity/"
                              >Celebrity
                            </a>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu open-channel-page " data-nav-pos="pos-10">
                            <a
                              
                                aria-controls="submenu-10"
                                href="https://ew.com/awards/"
                              >Awards
                            </a>
                          </li>
                      </ul>
                    </div>
        
        
        
                    <div class="menu-search">
                      <div class="buttons">
                        <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                        <div class="component site-search search-container">
                          <form class="" action="        /search/"
                                method="GET"
                                data-tracking-zone="search-form">
                              <label class="hidden-label" for="search-a">
                                Search
                              </label>
                              <input id="search-a"
                                    name="q"
                                    type="text"
                                    class="search-field"
                                    value=""
                                    placeholder="Search EW.com"
                                    aria-label="Search">
                          </form>
                            <button
                              class="icon close close-search"
                              aria-label="Close search box"
                              data-action="nav-close-search">
                              <span
                                class="icon icon-close utility-icon color-navigation "
                              >
                              
                                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                              
                              </span>
                            </button>
                        </div>
                      </div>
                      
                      <section class="container secondary-links secondary-menu">
                        <h2 class="sr-heading">Profile Menu</h2>
                        <div class="secondary-text-links">
                      
                          <div class="heading-menu menu-list-item secondary-item has-submenu"
                            data-action="secondary-nav-pos-1"
                            
                          >
                              <button
                              class="menu-link expand-trigger"
                              data-tracking-label="your profile"
                              
                                aria-expanded="false"
                            >
                              <!-- This is for auth partial core has empty partial override the content in brands -->
                              <span class="secondary-menu-label">Your Profile</span>          <span class="icon desktop-only"><span
                        class="icon icon-down-triangle utility-icon color-gray-6 "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                      
                      
                      </span>
                      </span>
                                <span class="icon accordion-arrow mobile-only"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                              </button>
                            <div class="submenu-children-wrapper">
                              <div class="sub-menu-header">
                                <button aria-label="Close" class="icon back-button mobile-only">
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                    <title>Previous</title>
                                    <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                  </svg>
                                </button>
                                <span class="main-channel mobile-only">Your Profile</span>
                              </div>
                              <div class="dropdown-links-list">
                      
                      
                      <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children">
                                        <li class="menu-item heading-menu euDisabled logged-out join-now">
                                          <a class="menu-link" href="/account/signup?regSource&#x3D;18006&amp;returnURL&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F"   data-tracking-label="your profile > join now">
                                            Join Now</a>
                                        </li>
                                        <li class="menu-item heading-menu logged-in">
                                          <a class="menu-link" href="https://secure.ew.com/common/profile/member/optout/"   data-tracking-label="your profile > email preferences">
                                            Email Preferences</a>
                                        </li>
                                        <li class="menu-item heading-menu logged-out">
                                          <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;226&amp;regSource&#x3D;18018"   data-tracking-label="your profile > newsletter">
                                            Newsletter</a>
                                        </li>
                                        <li class="menu-item heading-menu">
                                          <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;EWK" target="_blank"  data-tracking-label="your profile > manage your subscription">
                                            Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                        <li class="menu-item heading-menu">
                                          <a class="menu-link" href="https://www.magazine.store/entertainment-weekly/" target="_blank"  data-tracking-label="your profile > give a gift subscription">
                                            Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                        <li class="menu-item heading-menu">
                                          <a class="menu-link" href="https://backissues.ew.com/storefront/cBackissuesEW2018-p1.html" target="_blank"  data-tracking-label="your profile > order past issues">
                                            Order Past Issues<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                        </li>
                                        <li class="menu-item heading-menu logged-in">
                                          <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F"   data-tracking-label="your profile > logout">
                                            Logout</a>
                                        </li>
                                    </ul>
                              </div>
                            </div>
                          </div>
                          <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                            data-action="secondary-nav-pos-2"
                            
                          >
                              <a href="/account/signin?regSource&#x3D;18006&amp;returnURL&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F"
                              class="menu-link"
                              data-tracking-label="login"
                              
                            >
                              <!-- This is for auth partial core has empty partial override the content in brands -->
                              <span class="secondary-menu-label">Login</span>        </a>
                          </div>
                          <div class="heading-menu menu-list-item secondary-item sweepstakes"
                            data-action="secondary-nav-pos-3"
                            
                          >
                              <a href="https://secure.ew.com/sweepstakes/?psrc&#x3D;R907EWR52800HP"
                              class="menu-link"
                              data-tracking-label="sweepstakes"
                              
                            >
                              <!-- This is for auth partial core has empty partial override the content in brands -->
                              <span class="secondary-menu-label">Sweepstakes</span>        </a>
                          </div>
                        </div>
                      </section>
                    </div>
        
                    <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                        <span class="subscribe-link">
                            <a
                              
                              href="https://www.magazine.store/entertainment-weekly/?utm_source&#x3D;ew.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i905ewr1w1211"
                              aria-describedby="external-disclaimer">
                              Subscribe
                            </a>
                        </span>
                    </div>
        
                  </div>
              </div>
        
        
            </nav>
            <div class="docking-nav-placeholder"></div>
              <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </div>
        
        <div
          class="partial modal hamburger static"
          aria-hidden="true"
          id="dialog-982b7a01-4d74-411e-bc55-d46ef09d5594"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="nav-hamburger"
              data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="hamburger_dialog" class="dialogTitle">Explore EW.com</h2>
            <div class="content">
                      <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                          <div class="logo">
                                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label" aria-label="EW.com Homepage">EW.com</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 543.8 113.7" style="enable-background:new 0 0 543.8 113.7;" xml:space="preserve"> <title>Entertainment Weekly</title><g> <defs> <rect id="SVGID_1_" width="543.8" height="114.1"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"/> </clipPath> <polygon class="st0" points="0,0 40.5,0 40.5,18.7 20.2,18.7 20.2,42.1 36.3,42.1 36.3,60.9 20.2,60.9 20.2,95.2 40.5,95.2 40.5,113.7 0,113.7 "/> <path class="st0" d="M43.6,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4H69.2V49.2c0-4.4-0.9-5.1-3.3-5.1 c-2.5,0-4,0.5-4,5.1v64.5H43.6V27.4z"/> <path class="st0" d="M90.5,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3h-6.5c-12.5,0-18-5.1-18-19.4 V44.7h-4.9V27.4z"/> <path class="st0" d="M144.6,114.1c16.9,0,20.2-8.4,20.5-26.5L148,86.7c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C122.2,106.3,127.3,114.1,144.6,114.1 M139.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M169.5,27.4h18.3v5.1c2-3.1,5.1-4.9,7.4-5.1v17.4c-4.9,0.4-7.4,1.6-7.4,13.6v55.2h-18.3V27.4z"/> <path class="st0" d="M196.9,27.4h4.2V6.5h18.2v20.9h6.4v17.6h-6.4v45.1c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3H219c-12.5,0-18-5.1-18-19.4 V45.1h-4.2V27.4z"/> <path class="st0" d="M240.6,113.9c7.8,0,10.7-1.1,12.5-4.5v4.4h16.9v-67c0-15.3-3.3-20.2-20-20.2c-15.6,0-22,7.1-23.1,21.8 l17.4,1.8c0.4-4.5,0.7-6.5,4.7-6.5c3.1,0,3.6,1.1,3.6,6.2v3.1c-21.3,5.6-25.6,14-25.6,36.3C227.2,107,228.6,113.9,240.6,113.9 M248.3,98.3c-3.1,0-3.6-2.7-3.6-10.4c0-12.7,1.8-15.3,8.2-17.6v20.2C252.8,97,251.7,98.3,248.3,98.3"/> <path class="st0" d="M275.3,6.5h18v18.2h-18V6.5z M275.3,27.4h18v86.3h-18V27.4z"/> <path class="st0" d="M298.8,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M397.8,49.2c0-4.4-0.7-5.1-3.1-5.1c-3.1,0-3.8,1.3-3.8,5.1v64.5h-18V49.2c0-4.4-0.7-5.1-3.1-5.1 c-2.5,0-3.8,0.5-3.8,5.1v64.5h-18V27.4h18V32c2.4-3.3,6.4-5.5,12.2-5.5c7.3,0,10.2,2,11.6,7.3c2.5-4.2,6.2-7.3,12.9-7.3 c11.6,0,13.1,4.4,13.1,19.8v67.4h-18V49.2z"/> <path class="st0" d="M442.6,114.1c16.9,0,20.2-8.4,20.5-26.5l-17.1-0.9c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C420.3,106.3,425.4,114.1,442.6,114.1 M437.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M467.5,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M514.4,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.4,6.4h0.9v17.3h-6.5 c-12.5,0-18-5.1-18-19.4V44.7h-4.9V27.4z"/> <path class="st1" d="M498.2,90.6h3.1v15.4h4.9v2.7h-8V90.6z M527.1,102.1l-3.6-11.4h3.1l2.2,7.4l2.2-7.4h2.9l-3.6,11.3v6.9h-3.1 V102.1z M472,90.6h3.1v6l3.3-6h3.1l-3.5,6l3.6,12.2h-3.1l-2.7-8.7l-0.7,1.1v7.6H472V90.6z M449,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2 v6h5.1v2.7H449V90.6z M427,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2v6h5.1v2.7H427V90.6z M399,90.6h2.9l1.1,7.8l0.5,3.6l0.5-3.6l1.3-7.8 h2.7l1.3,7.8l0.5,3.6l0.5-3.6l1.1-7.8h2.9l-2.9,18.2h-3.1l-1.8-11.4l-1.8,11.4h-3.1L399,90.6z"/> </g> </svg></span>
                                </a>
                                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="Brand Logo">
                                  <span class="svg-label" aria-label="EW.com Homepage">EW.com</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 543.8 113.7" style="enable-background:new 0 0 543.8 113.7;" xml:space="preserve"> <title>Entertainment Weekly</title><g> <defs> <rect id="SVGID_1_" width="543.8" height="114.1"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"/> </clipPath> <polygon class="st0" points="0,0 40.5,0 40.5,18.7 20.2,18.7 20.2,42.1 36.3,42.1 36.3,60.9 20.2,60.9 20.2,95.2 40.5,95.2 40.5,113.7 0,113.7 "/> <path class="st0" d="M43.6,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4H69.2V49.2c0-4.4-0.9-5.1-3.3-5.1 c-2.5,0-4,0.5-4,5.1v64.5H43.6V27.4z"/> <path class="st0" d="M90.5,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3h-6.5c-12.5,0-18-5.1-18-19.4 V44.7h-4.9V27.4z"/> <path class="st0" d="M144.6,114.1c16.9,0,20.2-8.4,20.5-26.5L148,86.7c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C122.2,106.3,127.3,114.1,144.6,114.1 M139.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M169.5,27.4h18.3v5.1c2-3.1,5.1-4.9,7.4-5.1v17.4c-4.9,0.4-7.4,1.6-7.4,13.6v55.2h-18.3V27.4z"/> <path class="st0" d="M196.9,27.4h4.2V6.5h18.2v20.9h6.4v17.6h-6.4v45.1c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3H219c-12.5,0-18-5.1-18-19.4 V45.1h-4.2V27.4z"/> <path class="st0" d="M240.6,113.9c7.8,0,10.7-1.1,12.5-4.5v4.4h16.9v-67c0-15.3-3.3-20.2-20-20.2c-15.6,0-22,7.1-23.1,21.8 l17.4,1.8c0.4-4.5,0.7-6.5,4.7-6.5c3.1,0,3.6,1.1,3.6,6.2v3.1c-21.3,5.6-25.6,14-25.6,36.3C227.2,107,228.6,113.9,240.6,113.9 M248.3,98.3c-3.1,0-3.6-2.7-3.6-10.4c0-12.7,1.8-15.3,8.2-17.6v20.2C252.8,97,251.7,98.3,248.3,98.3"/> <path class="st0" d="M275.3,6.5h18v18.2h-18V6.5z M275.3,27.4h18v86.3h-18V27.4z"/> <path class="st0" d="M298.8,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M397.8,49.2c0-4.4-0.7-5.1-3.1-5.1c-3.1,0-3.8,1.3-3.8,5.1v64.5h-18V49.2c0-4.4-0.7-5.1-3.1-5.1 c-2.5,0-3.8,0.5-3.8,5.1v64.5h-18V27.4h18V32c2.4-3.3,6.4-5.5,12.2-5.5c7.3,0,10.2,2,11.6,7.3c2.5-4.2,6.2-7.3,12.9-7.3 c11.6,0,13.1,4.4,13.1,19.8v67.4h-18V49.2z"/> <path class="st0" d="M442.6,114.1c16.9,0,20.2-8.4,20.5-26.5l-17.1-0.9c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C420.3,106.3,425.4,114.1,442.6,114.1 M437.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M467.5,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M514.4,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.4,6.4h0.9v17.3h-6.5 c-12.5,0-18-5.1-18-19.4V44.7h-4.9V27.4z"/> <path class="st1" d="M498.2,90.6h3.1v15.4h4.9v2.7h-8V90.6z M527.1,102.1l-3.6-11.4h3.1l2.2,7.4l2.2-7.4h2.9l-3.6,11.3v6.9h-3.1 V102.1z M472,90.6h3.1v6l3.3-6h3.1l-3.5,6l3.6,12.2h-3.1l-2.7-8.7l-0.7,1.1v7.6H472V90.6z M449,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2 v6h5.1v2.7H449V90.6z M427,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2v6h5.1v2.7H427V90.6z M399,90.6h2.9l1.1,7.8l0.5,3.6l0.5-3.6l1.3-7.8 h2.7l1.3,7.8l0.5,3.6l0.5-3.6l1.1-7.8h2.9l-2.9,18.2h-3.1l-1.8-11.4l-1.8,11.4h-3.1L399,90.6z"/> </g> </svg></span>
                            </a>
                          </div>
                      
                      
                      </div>
                      
                      <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                        <div class="modal-navigation">
                          <nav aria-label="main" class="hamburger-menu">
                            <ul class="top-menu">
                              <li class="menu-item-main search-menu-item">
                                <div class="search-container search-open">
                                  <form action="/search"
                                    method="GET"
                                    data-tracking-zone="search-form"
                                  >
                                      <label class="hidden-label" for="explore-search">Search</label>
                                      <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                  <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                                  </form>
                                </div>
                              </li>
                      
                      
                              <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                                data-nav-pos="pos-0"
                              >
                                <a class="submenu-link main-link expand-trigger" href="#"
                                  aria-controls="submenu-0"
                                >
                                  <span id="submenu-label-0">Explore</span>
                                  <span class="icon accordion accordion-arrow"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                </a>
                                <div class="submenu-children-wrapper" id="submenu-0">
                                  <div class="sub-menu-header">
                                    <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <h3 class="main-channel">Explore</h3>
                                  </div>
                                    <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://ew.com/tv/celebrity-binge-watch-tv-shows/" data-tracking-label="Explore &gt; What to Watch: Here are the TV shows your favorite celebrities are binge-watching" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    "
                                                  data-special-crop=""
                                                  data-crop-percentage="100"
                                                  data-high-density="true"
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fewedit.files.wordpress.com%2F2018%2F10%2Fcelebrity-binge.jpg%3Fw%3D768"
                                                  alt="What to Watch: Here are the TV shows your favorite celebrities are binge-watching"
                                                  data-alt="What to Watch: Here are the TV shows your favorite celebrities are binge-watching"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-width=230
                                                  data-height=230
                                                  data-tracking-zone="image"
                                                >
                                                
                                                <noscript>
                                                  <div class="inner-container">
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fewedit.files.wordpress.com%2F2018%2F10%2Fcelebrity-binge.jpg%3Fw%3D768"
                                                      alt="What to Watch: Here are the TV shows your favorite celebrities are binge-watching"
                                                      title=""
                                                    />
                                                  </div>
                                                </noscript>
                                                
                                                <div class="inner-container js-inner-container ">
                                              
                                                  
                                                  
                                              
                                                </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://ew.com/tv/celebrity-binge-watch-tv-shows/" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; What to Watch: Here are the TV shows your favorite celebrities are binge-watching">
                                                  
                                                  What to Watch: Here are the TV shows your favorite celebrities are binge-watching
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  See what Sterling K. Brown, Olivia Munn, George R.R. Martin, and more couldn&#x27;t stop watching.
                                                </span>
                                          
                                                <a class="read-more" href="https://ew.com/tv/celebrity-binge-watch-tv-shows/" data-tracking-label="Explore &gt; What to Watch: Here are the TV shows your favorite celebrities are binge-watching" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://ew.com/music/shocking-performances/" data-tracking-label="Explore &gt; 32 of the most shocking performances ever" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    "
                                                  data-special-crop=""
                                                  data-crop-percentage="100"
                                                  data-high-density="true"
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fewedit.files.wordpress.com%2F2017%2F09%2Flennykravitz.jpg%3Fw%3D768"
                                                  alt="32 of the most shocking performances ever"
                                                  data-alt="32 of the most shocking performances ever"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-width=230
                                                  data-height=230
                                                  data-tracking-zone="image"
                                                >
                                                
                                                <noscript>
                                                  <div class="inner-container">
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fewedit.files.wordpress.com%2F2017%2F09%2Flennykravitz.jpg%3Fw%3D768"
                                                      alt="32 of the most shocking performances ever"
                                                      title=""
                                                    />
                                                  </div>
                                                </noscript>
                                                
                                                <div class="inner-container js-inner-container ">
                                              
                                                  
                                                  
                                              
                                                </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://ew.com/music/shocking-performances/" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; 32 of the most shocking performances ever">
                                                  
                                                  32 of the most shocking performances ever
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  From Madonna to Beyoncé, these singers know how to put on a show.
                                                </span>
                                          
                                                <a class="read-more" href="https://ew.com/music/shocking-performances/" data-tracking-label="Explore &gt; 32 of the most shocking performances ever" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://ew.com/movies/stars-who-almost-played-favorite-movie-roles/" data-tracking-label="Explore &gt; Stars who almost played iconic movie roles" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image  aspect_1x1
                                                    
                                                    
                                                    
                                                    
                                                    
                                                    "
                                                  data-special-crop=""
                                                  data-crop-percentage="100"
                                                  data-high-density="true"
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fewedit.files.wordpress.com%2F2017%2F11%2Frolestout.jpg%3Fw%3D768"
                                                  alt="Stars who almost played iconic movie roles"
                                                  data-alt="Stars who almost played iconic movie roles"
                                                  data-title=""
                                                  data-shop-image="false"
                                                  data-width=230
                                                  data-height=230
                                                  data-tracking-zone="image"
                                                >
                                                
                                                <noscript>
                                                  <div class="inner-container">
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fewedit.files.wordpress.com%2F2017%2F11%2Frolestout.jpg%3Fw%3D768"
                                                      alt="Stars who almost played iconic movie roles"
                                                      title=""
                                                    />
                                                  </div>
                                                </noscript>
                                                
                                                <div class="inner-container js-inner-container ">
                                              
                                                  
                                                  
                                              
                                                </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://ew.com/movies/stars-who-almost-played-favorite-movie-roles/" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; Stars who almost played iconic movie roles">
                                                  
                                                  Stars who almost played iconic movie roles
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Find out which A-listers missed out on memorable parts
                                                </span>
                                          
                                                <a class="read-more" href="https://ew.com/movies/stars-who-almost-played-favorite-movie-roles/" data-tracking-label="Explore &gt; Stars who almost played iconic movie roles" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                    </ul>
                                </div>
                              </li>
                                <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                  data-nav-pos="pos-1"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                    <span id="submenu-label-1">TV</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-1">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">TV</h3>
                                          <a href="https://ew.com/tv/" class="see-all-heading">See all TV </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-1">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/tv/tv-reviews/"  data-tracking-label="tv > tv reviews">
                                                TV Reviews
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/tv/recaps/"  data-tracking-label="tv > tv recaps">
                                                TV Recaps
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/tv/tv-reunions/"  data-tracking-label="tv > tv reunions">
                                                TV Reunions
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                  data-nav-pos="pos-2"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                    <span id="submenu-label-2">Movies</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-2">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Movies</h3>
                                          <a href="https://ew.com/movies/" class="see-all-heading">See all Movies </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-2">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/movies/movie-reviews/"  data-tracking-label="movies > movie reviews">
                                                Movie Reviews
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/movies/trailers/"  data-tracking-label="movies > movie trailers">
                                                Movie Trailers
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/movies/film-festivals/"  data-tracking-label="movies > film festivals">
                                                Film Festivals
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/movies/movie-reunions/"  data-tracking-label="movies > movie reunions ">
                                                Movie Reunions 
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                  data-nav-pos="pos-3"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                    <span id="submenu-label-3">Music</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-3">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Music</h3>
                                          <a href="https://ew.com/music/" class="see-all-heading">See all Music </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-3">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/music/music-reviews/"  data-tracking-label="music > music reviews">
                                                Music Reviews
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/music/concerts/"  data-tracking-label="music > concerts">
                                                Concerts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/music/music-festivals/"  data-tracking-label="music > music festivals ">
                                                Music Festivals 
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-4  has-submenu"
                                  data-nav-pos="pos-4"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-4" >
                                    <span id="submenu-label-4">Books</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-4">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Books</h3>
                                          <a href="https://ew.com/books/" class="see-all-heading">See all Books </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-4">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/books/book-reviews/"  data-tracking-label="books > book reviews">
                                                Book Reviews
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/books/author-interviews/"  data-tracking-label="books > author interviews">
                                                Author Interviews
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-5  has-submenu"
                                  data-nav-pos="pos-5"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-5" >
                                    <span id="submenu-label-5">Theater</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-5">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Theater</h3>
                                          <a href="https://ew.com/theater/" class="see-all-heading">See all Theater </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-5">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/theater/theater-reviews/"  data-tracking-label="theater > theater reviews">
                                                Theater Reviews
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-6 "
                                  data-nav-pos="pos-6"
                                >
                                  <a class="submenu-link main-link"  href="https://ew.com/podcasts/">
                                    <span id="submenu-label-6">Podcasts</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-7 "
                                  data-nav-pos="pos-7"
                                >
                                  <a class="submenu-link main-link"  href="https://ew.com/gaming/">
                                    <span id="submenu-label-7">Gaming</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-8  has-submenu"
                                  data-nav-pos="pos-8"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-8" >
                                    <span id="submenu-label-8">Events</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-8">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Events</h3>
                                          <a href="https://ew.com/events/" class="see-all-heading">See all Events </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-8">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/events/comic-con/"  data-tracking-label="events > comic-con">
                                                Comic-Con
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-9 "
                                  data-nav-pos="pos-9"
                                >
                                  <a class="submenu-link main-link"  href="https://ew.com/celebrity/">
                                    <span id="submenu-label-9">Celebrity</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-10  has-submenu"
                                  data-nav-pos="pos-10"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-10" >
                                    <span id="submenu-label-10">Awards</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-10">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Awards</h3>
                                          <a href="https://ew.com/awards/" class="see-all-heading">See all Awards </a>
                                      </div>
                                      <ul class="submenu-children" aria-labelledby="submenu-label-10">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/awards/oscars/"  data-tracking-label="awards > oscars">
                                                Oscars
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/awards/emmys/"  data-tracking-label="awards > emmys">
                                                Emmys
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/awards/golden-globes/"  data-tracking-label="awards > golden globes">
                                                Golden Globes
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/awards/sag-awards/"  data-tracking-label="awards > sag awards">
                                                SAG Awards
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/awards/grammys/"  data-tracking-label="awards > grammys">
                                                Grammys
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://ew.com/awards/tony-awards/"  data-tracking-label="awards > tony awards">
                                                Tony Awards
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                            </ul>
                          </nav>
                        </div>
                      
                        <div class="hamburger-auth-section">
                          
                          <section class="container secondary-links hamburger static">
                            <h2 class="sr-heading">Profile Menu</h2>
                            <div class="secondary-text-links">
                                <div class="heading-menu menu-list-item secondary-item">
                                  <a class="menu-link external-link-warning" href="https://www.magazine.store/entertainment-weekly/?utm_source&#x3D;ew.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i905ewr5w1211" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                    <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                           <span class="external-link-icon" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                          </span>
                                  </a>
                                </div>
                          
                              <div class="heading-menu menu-list-item secondary-item has-submenu"
                                data-action="secondary-nav-pos-1"
                                
                              >
                                  <button
                                  class="menu-link expand-trigger"
                                  data-tracking-label="your profile"
                                  
                                    aria-expanded="false"
                                >
                                  <!-- This is for auth partial core has empty partial override the content in brands -->
                                  <span class="secondary-menu-label">Your Profile</span>          <span class="icon desktop-only"><span
                            class="icon icon-down-triangle utility-icon color-gray-6 "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                          
                          
                          </span>
                          </span>
                                    <span class="icon accordion-arrow mobile-only"><span
                            class="icon icon-down utility-icon "
                          >
                          
                            <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                          
                          
                          </span>
                          </span>
                                  </button>
                                <div class="submenu-children-wrapper">
                                  <div class="sub-menu-header">
                                    <button aria-label="Close" class="icon back-button mobile-only">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <span class="main-channel mobile-only">Your Profile</span>
                                  </div>
                                  <div class="dropdown-links-list">
                          
                          
                          <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children">
                                            <li class="menu-item heading-menu euDisabled logged-out join-now">
                                              <a class="menu-link" href="/account/signup?regSource&#x3D;18006&amp;returnURL&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F"   data-tracking-label="your profile > join now">
                                                Join Now</a>
                                            </li>
                                            <li class="menu-item heading-menu logged-in">
                                              <a class="menu-link" href="https://secure.ew.com/common/profile/member/optout/"   data-tracking-label="your profile > email preferences">
                                                Email Preferences</a>
                                            </li>
                                            <li class="menu-item heading-menu logged-out">
                                              <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;226&amp;regSource&#x3D;18018"   data-tracking-label="your profile > newsletter">
                                                Newsletter</a>
                                            </li>
                                            <li class="menu-item heading-menu">
                                              <a class="menu-link" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;EWK" target="_blank"  data-tracking-label="your profile > manage your subscription">
                                                Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                            <li class="menu-item heading-menu">
                                              <a class="menu-link" href="https://www.magazine.store/entertainment-weekly/" target="_blank"  data-tracking-label="your profile > give a gift subscription">
                                                Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                            <li class="menu-item heading-menu">
                                              <a class="menu-link" href="https://backissues.ew.com/storefront/cBackissuesEW2018-p1.html" target="_blank"  data-tracking-label="your profile > order past issues">
                                                Order Past Issues<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                            </li>
                                            <li class="menu-item heading-menu logged-in">
                                              <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F"   data-tracking-label="your profile > logout">
                                                Logout</a>
                                            </li>
                                        </ul>
                                  </div>
                                </div>
                              </div>
                              <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                data-action="secondary-nav-pos-2"
                                
                              >
                                  <a href="/account/signin?regSource&#x3D;18006&amp;returnURL&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F"
                                  class="menu-link"
                                  data-tracking-label="login"
                                  
                                >
                                  <!-- This is for auth partial core has empty partial override the content in brands -->
                                  <span class="secondary-menu-label">Login</span>        </a>
                              </div>
                              <div class="heading-menu menu-list-item secondary-item sweepstakes"
                                data-action="secondary-nav-pos-3"
                                
                              >
                                  <a href="https://secure.ew.com/sweepstakes/?psrc&#x3D;R907EWR52800HP"
                                  class="menu-link"
                                  data-tracking-label="sweepstakes"
                                  
                                >
                                  <!-- This is for auth partial core has empty partial override the content in brands -->
                                  <span class="secondary-menu-label">Sweepstakes</span>        </a>
                              </div>
                            </div>
                          </section>
                      
                            <section class="social-share">
                              <h3 class="heading-follow-up">Follow us</h3>
                              <div class="menu-item-styled social-items no-pad-top">
                                  <link href="https://www.facebook.com/entertainmentweekly/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-facebook social-icon margin-4-right "
                                  >
                                      <a href="https://www.facebook.com/entertainmentweekly/"
                                        class="display-block "
                                          target="_blank"
                                        aria-label="Share on undefined (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://twitter.com/EW/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-twitter social-icon margin-4-right "
                                  >
                                      <a href="https://twitter.com/EW/"
                                        class="display-block "
                                          target="_blank"
                                        aria-label="Share on undefined (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.pinterest.com/ewmagazine/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-pinterest social-icon margin-4-right "
                                  >
                                      <a href="https://www.pinterest.com/ewmagazine/"
                                        class="display-block "
                                          target="_blank"
                                        aria-label="Share on undefined (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.instagram.com/entertainmentweekly/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-instagram social-icon margin-4-right "
                                  >
                                      <a href="https://www.instagram.com/entertainmentweekly/"
                                        class="display-block "
                                          target="_blank"
                                        aria-label="Share on undefined (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.youtube.com/user/ew/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-youtube social-icon margin-4-right "
                                  >
                                      <a href="https://www.youtube.com/user/ew/"
                                        class="display-block "
                                          target="_blank"
                                        aria-label="Share on undefined (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.snapchat.com/discover/Entertainment-Weekly/1015541732" rel="dns-prefetch">
                                  <span
                                    class="icon icon-snapchat social-icon margin-4-right "
                                  >
                                      <a href="https://www.snapchat.com/discover/Entertainment-Weekly/1015541732"
                                        class="display-block "
                                          target="_blank"
                                        aria-label="Share on undefined (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M12.146 6c.61 0 2.536.174 3.494 2.239.347.69.262 1.89.177 2.755v.258c.085 0 .085.084.262.084s.347-.084.61-.174h.176c.086 0 .177 0 .262.084.263.084.44.258.44.516s-.263.517-.702.69c-.085 0-.085.085-.177.085-.347 0-.7.084-.871.342-.086.174 0 .342.085.516 0 .084.872 1.98 2.799 2.323.176 0 .262.174.262.258v.084c-.177.342-.787.6-1.836.774 0 .085-.085.259-.085.343 0 .084-.085.174-.085.342-.086.174-.177.258-.348.258h-.347c-.171 0-.44-.084-.787-.084-.177 0-.347 0-.524.084a2.091 2.091 0 0 0-.964.516c-.524.258-1.048.6-1.92.6H11.896c-.872 0-1.396-.432-1.92-.774-.348-.258-.61-.432-.964-.516-.177 0-.348-.084-.524-.084-.348 0-.525.084-.787.084-.085 0-.262.084-.347.084-.263 0-.263-.174-.348-.258 0-.084-.085-.258-.085-.342s-.086-.259-.086-.343C5.787 16.57 5.177 16.312 5 15.97v-.084c0-.174.085-.258.262-.258 1.92-.342 2.799-2.239 2.799-2.323.085-.084.085-.258.085-.432-.177-.258-.524-.342-.786-.432-.086 0-.177-.084-.177-.084-.701-.258-.787-.517-.787-.775.086-.258.44-.432.701-.432h.263c.262.084.439.174.61.174.17 0 .262 0 .262-.084v-.342c-.086-.858-.177-2.065.176-2.665C9.262 6.168 11.274 6 11.798 6h.348z"/></svg>
                                  
                                      </a>
                                  </span>
                              </div>
                            </section>
                        </div>
                      </div>
            </div>
          </div>
        </div>
        
            <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
        
        
        
          </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article
      class="article-container two-col-container docked-sharebar-content-container"
      role="article">
      <meta content="https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="component breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://ew.com/">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>                </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="https://ew.com/awards/">
                        <span class="breadcrumbs__title">
                            Awards
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>                </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="https://ew.com/awards/tony-awards/">
                        <span class="breadcrumbs__title">
                            Tony Awards
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>                </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    Kevin Spacey opens the Tonys by lampooning Dear Evan Hansen, Sunset Boulevard, Groundhog Day
                  </li>
              </ol>
            </nav>
            <span class="breadcrumbs-align-shift"></span>
          </div>
      </div>
        <div class="articleContainer karma-sticky-grid">
          <div class="articleContainer__header">
        
            <div class="main-header article-main-header" data-path="/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/"
            >
              <!-- Headline -->
              <div class="intro article-info">
                
                <div class="headline-wrapper">
                  <h1 class="headline heading-content">Kevin Spacey opens the Tonys by lampooning Dear Evan Hansen, Sunset Boulevard, Groundhog Day</h1>
                  <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
                </div>
              </div>
            
                <!-- Author and Date -->
                <div class="author scale-12 padded margin-24-tb clearfix">
                  <div class="author-text" data-tracking-zone="author">
                      By 
                
                
                            <a class="bold author-name" href="https://ew.com/author/devan-coggan/">Devan Coggan</a>
                
                        
                            <div class="timestamp published-date padding-12-left">
                        
                              <!-- 'ctype' reflects the respective content type's timestamp
                              format as specified in the 'brand_datetime_format' object -->
                        
                                June 11, 2017 at 08:31 PM EDT
                        
                            </div>
                        
                  </div>
                </div>
            
                <div class="disclosure padded margin-24-top ">
                  <div class="disclosure-inner">Each product we feature has been independently selected and reviewed by our editorial team. If you make a purchase using the links included, we may earn commission.</div>
                </div>
            </div>
          </div>
        
          <div class="articleContainer__rail articleContainer__rail--first karma-sticky-rail">
              <div class="monetate"
                   id="Storyrightrail"
                   role="complementary"
                   aria-hidden="true"></div>
          
            <div class="karma-rail-docking-element">
                    
                      <div
                          id="div-gpt-square-flex-1"
                                data-tier="1"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                    
                      <div
                          id="div-gpt-square-fixed-5"
                                data-tier="2"
                        
                        class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
              <div class="ad-title desktop-only">Advertisement</div>
            </div>
          </div>
        
          <div class="articleContainer__sharebar articleContainer__sharebar--first docked-sharebar-docking-container">
            <div class="component docked-sharebar" data-tracking-zone="share">
              <div class="component share-new vertical square"
                data-tracking-zone="share bar">
                      <span
                        class="icon icon-favorite default-icon padding-8-right "
                          data-social-service="favorite"
                          data-tracking-zone="save-heart"
                      >
                          <a href="javascript:void(0);"
                            class="display-block shareicon-favorite-link-bounceX"
                              title="favorite share"
                              data-content-id=5674346
                            aria-label="Save this"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-favorite" width="36" height="20" viewBox="0 0 24 24" role="img" aria-hidden="true"  tabindex="-1"><path d="M12 21.35l-1.45-1.32C5.4 15.36 2 12.28 2 8.5 2 5.42 4.42 3 7.5 3c1.74 0 3.41.81 4.5 2.09C13.09 3.81 14.76 3 16.5 3 19.58 3 22 5.42 22 8.5c0 3.78-3.4 6.86-8.55 11.54L12 21.35z"/></svg>
                      
                            <span class="icon-text">Save</span>
                      
                          </a>
                      </span>
                    <span
                      class="icon icon-facebook social-icon padding-8-right "
                        data-social-service="facebook"
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200622%26utm_term&#x3D;5674346"
                          class="display-block component popup"
                            target="_blank"
                            title="facebook share (opens in a new window)"
                          aria-label="Share this on Facebook (opens in a new window)"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                    
                          <span class="icon-text">FB</span>
                    
                        </a>
                    </span>
                    
                    <span
                      class="icon icon-twitter social-icon "
                        data-social-service="twitter"
                    >
                        <a href="https://www.twitter.com/intent/tweet?text&#x3D;Kevin%20Spacey%20opens%20the%20Tonys%20by%20lampooning%20Dear%20Evan%20Hansen%2C%20Sunset%20Boulevard%2C%20Groundhog%20Day%20https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_term&#x3D;5674346"
                          class="display-block component popup"
                            target="_blank"
                            title="twitter share (opens in a new window)"
                          aria-label="Tweet this (opens in a new window)"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                    
                          <span class="icon-text">Tweet</span>
                    
                        </a>
                    </span>
                    
                    <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                      <span
                        class="icon icon-ellipsis default-icon "
                      >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                      
                            <span class="icon-text">More</span>
                      
                      </span>
                    </button>
                </div>
            
              <div class="sharebar-modal hidden">
                <div class="component share-new  square"
                  data-tracking-zone="share bar">
                      <span
                        class="icon icon-pinterest social-icon padding-8-right "
                          data-social-service="pinterest"
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200622&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Fq%3D85%26c%3Dsc%26poi%3Dface%26w%3D2000%26h%3D1047%26url%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F6%252F2017%252F06%252Fgettyimages-694966560-2000.jpg&amp;description&#x3D;"
                            class="display-block component popup share-new__link"
                              target="_blank"
                              title="pinterest share (opens in a new window)"
                            aria-label="Pin this (opens in a new window)"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                      
                            <span class="icon-text">Pinterest</span>
                      
                          </a>
                      </span>
                      <span
                        class="icon icon-email-solid default-icon padding-8-right "
                          data-social-service="email"
                      >
                          <a href="mailto:?subject&#x3D;Kevin%20Spacey%20opens%20the%20Tonys%20by%20lampooning%20Dear%20Evan%20Hansen%2C%20Sunset%20Boulevard%2C%20Groundhog%20Day%20&amp;body&#x3D;https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20200622"
                            class="display-block "
                              title="email share"
                            aria-label="Email this"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                      
                            <span class="icon-text">Email</span>
                      
                          </a>
                      </span>
                      <span
                        class="icon icon-sms utility-icon "
                          data-social-service="sms"
                      >
                          <a href="sms://?&amp;body&#x3D;https://ew.com/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20200622"
                            class="display-block "
                              title="sms share"
                            aria-label="Text message this"
                          >
                      
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                      
                            <span class="icon-text">Send Text Message</span>
                      
                          </a>
                      </span>
                      <span
                        class="icon icon-print social-icon padding-8-right "
                          data-social-service="print"
                      >
                          <a href="#"
                            class="display-block shareicon-print-link"
                              title="print share"
                            aria-label="Print this page"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                            <span class="icon-text">Print</span>
                      
                          </a>
                      </span>
                          <span
                            class="icon icon-comments default-icon "
                          >
                              <a href="#"
                                class="display-block js-view-comments-btn-nocomments"
                                  data-content-id=#disqus_comments_set
                                  data-content-login-url=undefinedreturnURL&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F
                                aria-label="Comment"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M21.6 0H2.4C1.08 0 0 1.08 0 2.4V24l4.8-4.8h16.8c1.32 0 2.4-1.08 2.4-2.4V2.4C24 1.08 22.92 0 21.6 0z"/></svg>
                                <span class="icon-text">Comment</span>
                          
                              </a>
                          </span>
                </div>
              </div>
            
            </div>
          </div>
        
          <div class="articleContainer__content">
        
          </div>
        
              <div class="articleContainer__content">
                <div class="component entity-summary entity-card entity-card--creative-work entity-card--[object Object] " data-tracking-zone="entity module">
                  <div class="card-box">
                    <div class="info-box" role="grid" aria-labelledby="entity-summary-title-10775146">
                      <div class="title-box no-image" role="row">
                        <div class="title-gridcell">
                          <h2 id="entity-summary-title-10775146" class="title">
                            The Tony Awards            
                          </h2>
                        </div>
                      </div>
                
                      <div class="details-box no-image" role="row">
                            <div class="field-value field-tracking-type  type">
                              <div class="label" id="entity-summary-type-label-10775146">type</div>
                                <div class="value-list-gridcell">
                                  <ul class="value-list" aria-labelledby="entity-summary-type-label-10775146">
                                      <li class="value">
                                        Stage</li>
                                  </ul>
                                </div>
                            </div>
                      </div>
                
                    </div>
                  </div>
                </div>
                            <div class="video-wrapper-full">
                    <div class="video-youtube video-ratio-wrapper">
                      <iframe src="https://www.youtube.com/embed/5wPV4FAb664" allowfullscreen title="YouTube video"></iframe>
                    </div>
                  </div>
                          <div class="paragraph">
                  <p>Kevin Spacey kicked off this year&#x2019;s Tonys in true Broadway style &#x2014; with a little singing, a little dancing, and a lot of showmanship.</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-flex-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-1"
                        data-tier="1"
                      
                      class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-2"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p>The <i>House of Cards </i>star (and previous Tony winner) took the stage at Radio City Music Hall to introduce the 71st Annual Tony Awards. Over the course of his opening, Spacey paid tribute to some of this year&#x2019;s biggest nominees, beginning by belting out a Tonys-inspired versi<a href="http://www.anrdoezrs.net/links/8147292/type/dlg/sid/EWTHEATDearEvanHansenMM/https://www.vividseats.com/theatre/dear-evan-hansen-tickets.html">on of </a><em>Dear Evan Hansen&#x2019;s </em>&#x201C;You Will Be Found.&#x201D; Spacey even donned the titular character&#x2019;s blue polo and cast, as star Ben Platt cheered from the audience.</p>
                </div>
                          
                   <div class="div-sm-highImpact "></div>
                
                          <div class="component inline image margin-32-tb align-img align-default">
                  <div class="image-wrapper">
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                           cache-only
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-3.gif"
                        data-use-imagesvc-to-cache="true"
                        data-special-crop=""
                        alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-title="giphy.gif"
                        data-shop-image="false"
                        data-original-width="480"
                        
                        data-original-height="268"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-3.gif"
                                alt="Tony Awards GIF - Find &amp; Share on GIPHY">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container  image-overlay">
                      
                      
                            <span
                              class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20200622%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fgif%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F6%252F2017%252F06%252Fgiphy-3.gif&amp;description&#x3D;Kevin%20Spacey%20opens%20the%20Tonys%20by%20lampooning%20Dear%20Evan%20Hansen%2C%20Sunset%20Boulevard%2C%20Groundhog%20Day"
                                  class="display-block component popup"
                                    title="pinterest share"
                                  aria-label="Pin this image"
                                >
                            
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                            
                                </a>
                            </span>
                      
                            <button class="icon icon-image-zoom"
                                    data-image="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-3.gif"
                                    data-headline=""
                                    data-caption=""
                                    data-credit=""
                                    data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                                    data-title="giphy.gif"
                                    aria-label="Make image larger"
                                    data-tracking-do-not-track="1"
                            >
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                              <title>Image zoom</title>
                              <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                              </svg>
                            </button>
                        </div>
                      
                      
                      </div>
                  </div>
                </div>
                          <div class="paragraph">
                  <p>From there, the host launched into winking parodies of this year&#x2019;s other nominees for best musical: <em>Groundhog Day, Come From Away, </em>and <em>Natasha, Pierre &amp; The Great Comet of 1812. </em>(In a nod to <em>Groundhog Day </em>star Andy Karl&#x2019;s <a href="https://ew.com/theater/2017/04/15/groundhog-day-broadway-andy-karl-injured/">ACL injury</a> Spacey even wrapped his <em>Dear Evan Hansen </em>cast around his knee.)</p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-1"
                        data-tier="2"
                      
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-3"
                        data-tier="3"
                      
                      class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                            
                    <div
                        id="div-gpt-square-fixed-4"
                        data-tier="4"
                      
                      class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="component inline image margin-32-tb align-img align-default">
                  <div class="image-wrapper">
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                           cache-only
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-4.gif"
                        data-use-imagesvc-to-cache="true"
                        data-special-crop=""
                        alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-title="giphy.gif"
                        data-shop-image="false"
                        data-original-width="480"
                        
                        data-original-height="268"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-4.gif"
                                alt="Tony Awards GIF - Find &amp; Share on GIPHY">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container  image-overlay">
                      
                      
                            <span
                              class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20200622%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fgif%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F6%252F2017%252F06%252Fgiphy-4.gif&amp;description&#x3D;Kevin%20Spacey%20opens%20the%20Tonys%20by%20lampooning%20Dear%20Evan%20Hansen%2C%20Sunset%20Boulevard%2C%20Groundhog%20Day"
                                  class="display-block component popup"
                                    title="pinterest share"
                                  aria-label="Pin this image"
                                >
                            
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                            
                                </a>
                            </span>
                      
                            <button class="icon icon-image-zoom"
                                    data-image="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-4.gif"
                                    data-headline=""
                                    data-caption=""
                                    data-credit=""
                                    data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                                    data-title="giphy.gif"
                                    aria-label="Make image larger"
                                    data-tracking-do-not-track="1"
                            >
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                              <title>Image zoom</title>
                              <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                              </svg>
                            </button>
                        </div>
                      
                      
                      </div>
                  </div>
                </div>
                          <div class="paragraph">
                  <p>Spacey also had a little help from a few celebrity guests: Stephen Colbert and Whoopi Goldberg both stopped by the stage, and Billy Crystal appeared in a prerecorded video interview to wish Spacey luck.</p>
                </div>
                          
                   <div class="div-sm-inContent "></div>
                
                          <div class="component inline image margin-32-tb align-img align-default">
                  <div class="image-wrapper">
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                           cache-only
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-5.gif"
                        data-use-imagesvc-to-cache="true"
                        data-special-crop=""
                        alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-title="giphy.gif"
                        data-shop-image="false"
                        data-original-width="480"
                        
                        data-original-height="268"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-5.gif"
                                alt="Tony Awards GIF - Find &amp; Share on GIPHY">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container  image-overlay">
                      
                      
                            <span
                              class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20200622%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fgif%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F6%252F2017%252F06%252Fgiphy-5.gif&amp;description&#x3D;Kevin%20Spacey%20opens%20the%20Tonys%20by%20lampooning%20Dear%20Evan%20Hansen%2C%20Sunset%20Boulevard%2C%20Groundhog%20Day"
                                  class="display-block component popup"
                                    title="pinterest share"
                                  aria-label="Pin this image"
                                >
                            
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                            
                                </a>
                            </span>
                      
                            <button class="icon icon-image-zoom"
                                    data-image="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-5.gif"
                                    data-headline=""
                                    data-caption=""
                                    data-credit=""
                                    data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                                    data-title="giphy.gif"
                                    aria-label="Make image larger"
                                    data-tracking-do-not-track="1"
                            >
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                              <title>Image zoom</title>
                              <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                              </svg>
                            </button>
                        </div>
                      
                      
                      </div>
                  </div>
                </div>
                          <div class="component inline image margin-32-tb align-img align-default">
                  <div class="image-wrapper">
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                           cache-only
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-6.gif"
                        data-use-imagesvc-to-cache="true"
                        data-special-crop=""
                        alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-title="giphy.gif"
                        data-shop-image="false"
                        data-original-width="480"
                        
                        data-original-height="268"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-6.gif"
                                alt="Tony Awards GIF - Find &amp; Share on GIPHY">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container  image-overlay">
                      
                      
                            <span
                              class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20200622%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fgif%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F6%252F2017%252F06%252Fgiphy-6.gif&amp;description&#x3D;Kevin%20Spacey%20opens%20the%20Tonys%20by%20lampooning%20Dear%20Evan%20Hansen%2C%20Sunset%20Boulevard%2C%20Groundhog%20Day"
                                  class="display-block component popup"
                                    title="pinterest share"
                                  aria-label="Pin this image"
                                >
                            
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                            
                                </a>
                            </span>
                      
                            <button class="icon icon-image-zoom"
                                    data-image="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-6.gif"
                                    data-headline=""
                                    data-caption=""
                                    data-credit=""
                                    data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                                    data-title="giphy.gif"
                                    aria-label="Make image larger"
                                    data-tracking-do-not-track="1"
                            >
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                              <title>Image zoom</title>
                              <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                              </svg>
                            </button>
                        </div>
                      
                      
                      </div>
                  </div>
                </div>
                          <div class="paragraph">
                  <p><strong>RELATED VIDEO: Tony Awards By the Numbers</strong></p>
                </div>
                            
                    <div
                        id="div-gpt-mob-square-fixed-2"
                        data-tier="3"
                      
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                      role="complementary" aria-hidden="true" tabindex="-1"></div>
                  
                          <div class="paragraph">
                  <p>Spacey closed things out by channeling his inner Norma Desmond, paying tribute to Glenn Close&#x2019;s role in <em>Sunset Boulevard </em>and joking, &#x201C;I&#x2019;m coming out!&#x201D;</p>
                </div>
                          <div class="component inline image margin-32-tb align-img align-default">
                  <div class="image-wrapper">
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                           cache-only
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-7.gif"
                        data-use-imagesvc-to-cache="true"
                        data-special-crop=""
                        alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                        data-title="giphy.gif"
                        data-shop-image="false"
                        data-original-width="480"
                        
                        data-original-height="268"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/gif?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-7.gif"
                                alt="Tony Awards GIF - Find &amp; Share on GIPHY">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container  image-overlay">
                      
                      
                            <span
                              class="icon icon-pinterest-circle-solid social-icon pinterest-transparent "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Few.com%2Ftony-awards%2F2017%2F06%2F11%2Ftonys-2017-kevin-spacey-opening%2F%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article%26utm_content%3D20200622%26utm_term%3Dundefined&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fgif%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F6%252F2017%252F06%252Fgiphy-7.gif&amp;description&#x3D;Kevin%20Spacey%20opens%20the%20Tonys%20by%20lampooning%20Dear%20Evan%20Hansen%2C%20Sunset%20Boulevard%2C%20Groundhog%20Day"
                                  class="display-block component popup"
                                    title="pinterest share"
                                  aria-label="Pin this image"
                                >
                            
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>
                            
                                </a>
                            </span>
                      
                            <button class="icon icon-image-zoom"
                                    data-image="https://imagesvc.meredithcorp.io/v3/mm/gif?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F6%2F2017%2F06%2Fgiphy-7.gif"
                                    data-headline=""
                                    data-caption=""
                                    data-credit=""
                                    data-alt="Tony Awards GIF - Find &amp; Share on GIPHY"
                                    data-title="giphy.gif"
                                    aria-label="Make image larger"
                                    data-tracking-do-not-track="1"
                            >
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                              <title>Image zoom</title>
                              <path d="M2.667 21.333h8v2.667h-10.667v-10.667h2.667v8zM21.333 0h2.667v10.667h-2.667v-8h-8v-2.667h8z"></path>
                              </svg>
                            </button>
                        </div>
                      
                      
                      </div>
                  </div>
                </div>
                          <div class="paragraph">
                  <p>See this year&#x2019;s full list of Tony Award winners and nominees <a href="https://ew.com/theater/2017/06/11/tonys-2017-winners/">here</a>.</p>
                </div>
                              <div class="component entity-full entity-card entity-card--creative-work entity-card--stage" data-tracking-zone="entity module">
                
                
                      <div class="title-box">
                        <h2 class="title">
                          The Tony Awards          
                        </h2>
                      </div>
                
                      <div class="details-box">
                        <table>
                            <tbody class="field-row">
                                <tr class="field-value field-tracking-type   type">
                                  <td class="label" id="entity-full-type-label-" >type</td>
                                  <td class="value-list-gridcell">
                                      <ul class="value-list type " aria-labelledby="entity-full-type-label-">
                                          <li class="value">Stage</li>
                                      </ul>
                                  </td>
                                </tr>
                            </tbody>
                            <tbody class="field-row">
                            </tbody>
                        </table>
                      </div>
                    </div>
                        </div>
        
          
          <div class="articleContainer__content">
              
              
              <!-- If the current page has a byline, is a gallery and the config flag is set -->
          </div>
        </div>

      <div class="content last">
        <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->

            <section class="component disqus-comments">
            		<h3 class="subtitle" id="disqus_comments_set">Comments</h3>
            			<div id="disqus_thread" data-disqus-id="5674346" data-disqus-url="/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/"></div>
            </section>

        <div class="recirculation-wrapper">
            <div class="component recirculation loading" data-recirc="closed" data-show-toaster="" data-endpoint="/element-api/content-proxy/recommendations/" data-recommendations-request-data="%7B%22provider%22%3A%22cms%22%2C%22brand%22%3A%22ew%22%2C%22id%22%3A%225674346%22%2C%22matchFactor%22%3A%22recent%22%2C%22contentType%22%3A%22article%22%2C%22parent%22%3A%22cms%2Fonecms_terms_ew_38747%22%2C%22entity%22%3A%22cms%2Fonecms_terms_ew_38751%22%2C%22category%22%3A%22Tony%20Awards%22%2C%22content_graph_id%22%3A%22cms%2Fonecms_posts_ew_5674346%22%7D"
            >
            </div>
        </div>



        
      </div>
    </article>

      <div class="component auto-advance"
           data-auto="cms/onecms_posts_ew_6452184,cms/onecms_posts_ew_6452773,cms/onecms_posts_ew_6450134"
           data-type="article"       data-autoadvance-request-data="%7B%22orderBy%22%3A%22recent%22%2C%22id%22%3A%22cms%2Fonecms_posts_ew_5674346%22%2C%22sourceFilter%22%3A%22ew%22%2C%22docTypeFilter%22%3A%22content-type-article%2Carticle%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-db80f38b-beac-4fa8-8982-859068ffa5b9"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
      
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


        <footer class="component footer-test">
              <div class="footer-test main "
                data-tracking-zone="mdex-footer">
                  <div class="footer-links-wrapper">
                    <div class="footer-logo">
                      <a class="full-logo" href="/"
                        data-action="footer-logo">
                          <span class="svg-label" aria-label="EW.com Homepage">EW.com</span>
                          <span class="svg-logo" aria-hidden="true">
                            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 543.8 113.7" style="enable-background:new 0 0 543.8 113.7;" xml:space="preserve"> <title>Entertainment Weekly</title><g> <defs> <rect id="SVGID_1_" width="543.8" height="114.1"/> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#SVGID_1_" style="overflow:visible;"/> </clipPath> <polygon class="st0" points="0,0 40.5,0 40.5,18.7 20.2,18.7 20.2,42.1 36.3,42.1 36.3,60.9 20.2,60.9 20.2,95.2 40.5,95.2 40.5,113.7 0,113.7 "/> <path class="st0" d="M43.6,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4H69.2V49.2c0-4.4-0.9-5.1-3.3-5.1 c-2.5,0-4,0.5-4,5.1v64.5H43.6V27.4z"/> <path class="st0" d="M90.5,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3h-6.5c-12.5,0-18-5.1-18-19.4 V44.7h-4.9V27.4z"/> <path class="st0" d="M144.6,114.1c16.9,0,20.2-8.4,20.5-26.5L148,86.7c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C122.2,106.3,127.3,114.1,144.6,114.1 M139.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M169.5,27.4h18.3v5.1c2-3.1,5.1-4.9,7.4-5.1v17.4c-4.9,0.4-7.4,1.6-7.4,13.6v55.2h-18.3V27.4z"/> <path class="st0" d="M196.9,27.4h4.2V6.5h18.2v20.9h6.4v17.6h-6.4v45.1c0,5.5,1.5,6.4,5.5,6.4h0.9v17.3H219c-12.5,0-18-5.1-18-19.4 V45.1h-4.2V27.4z"/> <path class="st0" d="M240.6,113.9c7.8,0,10.7-1.1,12.5-4.5v4.4h16.9v-67c0-15.3-3.3-20.2-20-20.2c-15.6,0-22,7.1-23.1,21.8 l17.4,1.8c0.4-4.5,0.7-6.5,4.7-6.5c3.1,0,3.6,1.1,3.6,6.2v3.1c-21.3,5.6-25.6,14-25.6,36.3C227.2,107,228.6,113.9,240.6,113.9 M248.3,98.3c-3.1,0-3.6-2.7-3.6-10.4c0-12.7,1.8-15.3,8.2-17.6v20.2C252.8,97,251.7,98.3,248.3,98.3"/> <path class="st0" d="M275.3,6.5h18v18.2h-18V6.5z M275.3,27.4h18v86.3h-18V27.4z"/> <path class="st0" d="M298.8,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M397.8,49.2c0-4.4-0.7-5.1-3.1-5.1c-3.1,0-3.8,1.3-3.8,5.1v64.5h-18V49.2c0-4.4-0.7-5.1-3.1-5.1 c-2.5,0-3.8,0.5-3.8,5.1v64.5h-18V27.4h18V32c2.4-3.3,6.4-5.5,12.2-5.5c7.3,0,10.2,2,11.6,7.3c2.5-4.2,6.2-7.3,12.9-7.3 c11.6,0,13.1,4.4,13.1,19.8v67.4h-18V49.2z"/> <path class="st0" d="M442.6,114.1c16.9,0,20.2-8.4,20.5-26.5l-17.1-0.9c0,9.8-1.3,11.1-4.2,11.1c-2.9,0-4.2-1.8-4.2-9.6V77.8h25.6 V52.7c0-18.7-4.9-26.2-20.7-26.2c-16.2,0-22.3,6-22.3,26.3v35.2C420.3,106.3,425.4,114.1,442.6,114.1 M437.7,52.7 c0-7.4,1.3-9.1,4.4-9.1c3.3,0,4.2,1.6,4.2,8.9V62h-8.5V52.7z"/> <path class="st0" d="M467.5,27.4h18.3V32c2.4-3.3,6.7-5.5,12.5-5.5c11.6,0,13.1,5.1,13.1,19.8v67.4h-18.3V49.2 c0-4.4-0.9-5.1-3.3-5.1c-2.5,0-4,0.5-4,5.1v64.5h-18.3V27.4z"/> <path class="st0" d="M514.4,27.4h4.9V6.5h18.2v20.9h6.4v17.3h-6.4v45.4c0,5.5,1.5,6.4,5.4,6.4h0.9v17.3h-6.5 c-12.5,0-18-5.1-18-19.4V44.7h-4.9V27.4z"/> <path class="st1" d="M498.2,90.6h3.1v15.4h4.9v2.7h-8V90.6z M527.1,102.1l-3.6-11.4h3.1l2.2,7.4l2.2-7.4h2.9l-3.6,11.3v6.9h-3.1 V102.1z M472,90.6h3.1v6l3.3-6h3.1l-3.5,6l3.6,12.2h-3.1l-2.7-8.7l-0.7,1.1v7.6H472V90.6z M449,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2 v6h5.1v2.7H449V90.6z M427,90.6h8.2v2.7h-5.1v4.2h4.2v2.5h-4.2v6h5.1v2.7H427V90.6z M399,90.6h2.9l1.1,7.8l0.5,3.6l0.5-3.6l1.3-7.8 h2.7l1.3,7.8l0.5,3.6l0.5-3.6l1.1-7.8h2.9l-2.9,18.2h-3.1l-1.8-11.4l-1.8,11.4h-3.1L399,90.6z"/> </g> </svg></span>
                      </a>
                    </div>
                    <nav class="footer-sections" aria-label="Footer">
                      <section class="footer-section footer-magazines-more">
                        <h2 class="footer-title">Magazines &amp; More</h2>
                        <div id="footermagmore"></div>
                      </section>
        
                      <section class="footer-section footer-learn-more">
                        <h2 class="footer-title">Learn More</h2>
                          <ul class="footer-learn-more-links">
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/entertainment-weekly/"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="subscribe">
                                  Subscribe
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.meredithcontentlicensing.com"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="content licensing">
                                  Content Licensing
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://ew.com/sitemap/"  class="footer-link "
                                  
                                  data-tracking-label="sitemap">
                                  Sitemap
                                  
                                </a>
                              </li>
                          </ul>
                      </section>
        
                      <section class="footer-section footer-connect">
                        <h2 class="footer-title">Connect</h2>
                        <div class="footer-follow-us">Follow Us</div>
        
                        <div class="footer-social-container">
                            <span
                              class="icon icon-facebook social-icon margin-4-right "
                            >
                                <a href="https://www.facebook.com/entertainmentweekly/"
                                  class="display-block "
                                    target="_blank"
                                  aria-label="Share on undefined (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-twitter social-icon margin-4-right "
                            >
                                <a href="https://twitter.com/EW/"
                                  class="display-block "
                                    target="_blank"
                                  aria-label="Share on undefined (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-pinterest social-icon margin-4-right "
                            >
                                <a href="https://www.pinterest.com/ewmagazine/"
                                  class="display-block "
                                    target="_blank"
                                  aria-label="Share on undefined (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-instagram social-icon margin-4-right "
                            >
                                <a href="https://www.instagram.com/entertainmentweekly/"
                                  class="display-block "
                                    target="_blank"
                                  aria-label="Share on undefined (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-youtube social-icon margin-4-right "
                            >
                                <a href="https://www.youtube.com/user/ew/"
                                  class="display-block "
                                    target="_blank"
                                  aria-label="Share on undefined (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M10.227 13.95l4.307-2.233-4.307-2.248v4.482zm-3.8 2.487a1.613 1.613 0 0 1-1.064-1.035c-.462-1.268-.598-6.57.29-7.615a1.718 1.718 0 0 1 1.158-.616c2.393-.257 9.784-.22 10.636.086.5.18.854.506 1.046 1.006.505 1.31.522 6.079-.066 7.34-.16.344-.42.585-.75.758-.892.468-10.077.462-11.25.076z"/></svg>
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-snapchat social-icon margin-4-right "
                            >
                                <a href="https://www.snapchat.com/discover/Entertainment-Weekly/1015541732"
                                  class="display-block "
                                    target="_blank"
                                  aria-label="Share on undefined (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M12.146 6c.61 0 2.536.174 3.494 2.239.347.69.262 1.89.177 2.755v.258c.085 0 .085.084.262.084s.347-.084.61-.174h.176c.086 0 .177 0 .262.084.263.084.44.258.44.516s-.263.517-.702.69c-.085 0-.085.085-.177.085-.347 0-.7.084-.871.342-.086.174 0 .342.085.516 0 .084.872 1.98 2.799 2.323.176 0 .262.174.262.258v.084c-.177.342-.787.6-1.836.774 0 .085-.085.259-.085.343 0 .084-.085.174-.085.342-.086.174-.177.258-.348.258h-.347c-.171 0-.44-.084-.787-.084-.177 0-.347 0-.524.084a2.091 2.091 0 0 0-.964.516c-.524.258-1.048.6-1.92.6H11.896c-.872 0-1.396-.432-1.92-.774-.348-.258-.61-.432-.964-.516-.177 0-.348-.084-.524-.084-.348 0-.525.084-.787.084-.085 0-.262.084-.347.084-.263 0-.263-.174-.348-.258 0-.084-.085-.258-.085-.342s-.086-.259-.086-.343C5.787 16.57 5.177 16.312 5 15.97v-.084c0-.174.085-.258.262-.258 1.92-.342 2.799-2.239 2.799-2.323.085-.084.085-.258.085-.432-.177-.258-.524-.342-.786-.432-.086 0-.177-.084-.177-.084-.701-.258-.787-.517-.787-.775.086-.258.44-.432.701-.432h.263c.262.084.439.174.61.174.17 0 .262 0 .262-.084v-.342c-.086-.858-.177-2.065.176-2.665C9.262 6.168 11.274 6 11.798 6h.348z"/></svg>
                            
                                </a>
                            </span>
                        </div>
        
        
                        <div class="footer-newsletter-signup">
                          <div class="footer-newsletter-signup-heading">Subscribe to Our Newsletter</div>
                          <div id="signup"></div>
                        </div>
        
                      </section>
                    </nav>
                  </div>
                <div class="container-full-width footer-other-sites">
                    <div class="footer-other-sites-wrapper">
                      <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                        Other Meredith Sites
                      </a>
        <div
          class="partial modal other-sites static"
          aria-hidden="true"
          id="dialog-60ecb197-4ebd-490a-949f-25bb639a2ad4"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="do-not-track"
              data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              </span>
            </button>
            <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
            <div class="content">
                              <ul>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.health.com/">Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                              </ul>
            </div>
          </div>
        </div>
                    </div>
        
                  <div class="footer-copyright">
                    <span class="footer-copyright-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                        <g fill="none" fill-rule="nonzero">
                          <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                          <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                          <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                          <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                          <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                          <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                          <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                          <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                          <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                          <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                          <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                          <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                          <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                          <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                        </g>
                      </svg>            </span>
                    <span class="footer-copyright-text">
                      &copy; Copyright 2020 Meredith Corporation. Entertainment Weekly is a registered trademark of Meredith Corporation All Rights Reserved. Entertainment Weekly may receive compensation for some links to products  and services on this website. Offers may be subject to change without notice.
                          <span class="footer__legalLink">
                            <a href="https://www.meredith.com/nmg/privacy" target="_blank" data-tracking-label="Privacy Policy">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                          </span>
                          <span class="footer__legalLink">
                            <a href="https://www.meredith.com/legal-ti/ew/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                          </span>
                          <span class="footer__legalLink">
                            <a href="https://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" target="_blank" data-tracking-label="Ad Choices">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                          </span>
                            <span class="footer__legalLink ot-sdk-show-settings-parent">
                              <a class="ot-sdk-show-settings"  href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a>
                            </span>
                          <span class="footer__legalLink">
                            <a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                          </span>
                      
                    </span>
                  </div>
                </div>
              </div>
        </footer>
        <div class="print-footer">
          <span class="print-footer-copyright">&copy; Copyright  <span class="recipe-copyright-text__brand"></span>. All rights reserved. </span>
          <span class="print-footer-from">Printed from <span class="recipe-copyright-text__brand">https://ew.com</span>  </span>
        </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="devan coggan"
          data-content_cms_sub_category=""
          data-content_cms_id="5674346"
          data-content_featured_image=""
          data-content_headline="kevin spacey opens the tonys by lampooning dear evan hansen, sunset boulevard, groundhog day"
          data-content_modified_date="2020/06/17"
          data-content_published_date="2017/06/12"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/tony-awards/2017/06/11/tonys-2017-kevin-spacey-opening/"
          data-referrer=""
          data-content_is_post="post"
          data-title="kevin spacey opens the tonys by lampooning dear evan hansen, sunset boulevard, groundhog day"
          data-affiliate_link_count="1"
          data-karma_id="2b92262c-799f-4b83-af3c-374ee2a5fef9"
          data-video_id=""
          data-video_version="v3"
          data-content_graph_id="cms/onecms_posts_ew_5674346"
          data-content_channel="awards"
          data-content_cms_category="tony awards"
          data-content_cms_tags="kevin spacey"
          data-content_taxonomy="22715,12452,18306,group_udt"
          data-time_inc_brand="ew.com"
          data-time_inc_application="front end"
          data-auto_advance=""
          data-pos="0"
          data-content_syndicated="all"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label="positive"
          data-content_nlp_sentiment_score="0.1"
          data-content_nlp_sentiment_magnitude="3.5"
          data-content_nlp_entities="kevin spacey|dear evan hansen"
          data-content_nlp_categories="/arts &amp; entertainment/movies|/hobbies &amp; leisure/merit prizes &amp; contests|/arts &amp; entertainment/performing arts"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync="auth,homepageHeader,loadMoreButton,creative-work-top-card,poll-page-header"
        data-brand-async="homepageNewsletter,channelLoadMore,gallery,vertical-gallery"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,search-by-ingredient,user-auth,registration-login,eu-disable-links,user-profile"
        data-core-async="video,feed,gallery-test,breadcrumbs,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,fancy-chart,auto-advance,navigation-test,filmstrip-slide,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,recirculation-toaster,social-stories,call-to-action,category-page-promo-entity,node-interactive-content,tout-cards,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable"
      ></div>
    <div class="page-loading">
    </div>
    
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-e6a77997-4779-419c-9f57-6ad2b19e7d7e"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="dialog-title">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
          
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          </span>
        </button>
        <h2 class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">Kevin Spacey opens the Tonys by lampooning Dear Evan Hansen, Sunset Boulevard, Groundhog Day</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


        <div class="js-css-fonts" data-woff="/dist/fontWoff.css"
          data-woff2="/dist/fontWoff2.css"
          data-index="0"></div>
      <script src="/dist/loadCssFonts.js"></script>

  </body>
</html>
