<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`---------'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
--><html lang="en">
  <head>
    <title>&#x27;Grey&#x27;s Anatomy&#x27; star on that shocking Paul twist | EW.com</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="keywords" content="Grey&#x27;s Anatomy, ABC, TGIT, Shondaland, Camilla Luddington Grey&#x27;s Anatomy, Grey&#x27;s Anatomy winter premiere">
    <meta name="category" content="">
    <meta name="news_keywords" content="Grey&#x27;s Anatomy, ABC, TGIT, Shondaland, Camilla Luddington Grey&#x27;s Anatomy, Grey&#x27;s Anatomy winter premiere">
    <meta name="description" content="Did Jo and Alex cause Paul&#x27;s hit-and-run?">
    <link rel="canonical" href="http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/">
      <meta property="og:title" content="&#x27;Grey&#x27;s Anatomy&#x27; star on that shocking Paul twist">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="EW.com">
      <meta property="og:url" content="http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/">
      <meta property="og:description" content="Warning: This story contains major spoilers from Thursday&#x27;s episode of Grey&#x27;s Anatomy. Read at your own risk! Did Jo Wilson… ">
    <meta name="pinterest:url" content="http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/">
      <meta name="twitter:title" content="&#x27;Grey&#x27;s Anatomy&#x27; star on that shocking Paul twist">
      <meta name="twitter:description" content="Did Jo and Alex cause Paul&#x27;s hit-and-run?">
      <meta name="pinterest:description" content="Did Jo and Alex cause Paul&#x27;s hit-and-run?">
    <meta name="twitter:site" content="@ew">
    <meta name="pinterest:media" content="https://ewedit.files.wordpress.com/2018/01/147999_3635.jpg?crop&#x3D;0px%2C0px%2C2522px%2C1324.05px&amp;resize&#x3D;1200%2C630">
    <meta name="twitter:image" content="https://ewedit.files.wordpress.com/2018/01/147999_3635.jpg?crop&#x3D;0px%2C0px%2C2522px%2C1324.05px&amp;resize&#x3D;1200%2C630">
    <meta property="og:image" content="https://ewedit.files.wordpress.com/2018/01/147999_3635.jpg?crop&#x3D;0px%2C0px%2C2522px%2C1324.05px&amp;resize&#x3D;1200%2C630">
      <meta property="og:image:width" content="1200">
      <meta property="og:image:height" content="630">
    <meta property="fb:app_id" content="">
    <meta property="fb:pages" content="52150999700">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"Organization","name":"EW.com","url":"http://ew.com/","logo":{"@type":"ImageObject","url":"http://ew.com/img/logo.png"},"sameAs":["https://www.facebook.com/entertainmentweekly","https://twitter.com/EW","https://www.instagram.com/entertainmentweekly/","https://www.pinterest.com/ewmagazine/","https://www.youtube.com/user/ew","https://www.snapchat.com/discover/Entertainment-Weekly/1015541732"]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://ew.com/tag/tgit/","name":"TGIT","image":null}}]},{"@context":"http://schema.org","@type":"NewsArticle","headline":"<em>Grey's Anatomy</em> star on that shocking Paul twist","image":{"@type":"ImageObject","url":"https://ewedit.files.wordpress.com/2018/01/147999_3635.jpg","width":400,"height":300},"video":[null],"author":[{"@type":"Person","name":"Natalie Abrams"}],"publisher":{"@type":"Organization","name":"EW.com","logo":{"@type":"ImageObject","url":"http://ew.com/img/logo.png","width":275,"height":60}},"datePublished":"2018-01-19T02:00:48.000Z","dateModified":"2018-01-19T02:00:50.000Z","description":"","mainEntityOfPage":"http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/"}]
      </script>
      <script async type="text/javascript">
        window.TIA = window.TIA || {};
        window.TIA.targetData = {"taxons":[{"score":"0.27171978585655027","name":"mp3 and midi","path":"technology and computing/mp3 and midi"},{"score":"0.3362021698953148","name":"movies and tv","path":"art and entertainment/movies and tv"},{"score":"0.05631349006611511","name":"baseball","path":"sports/baseball"}],"sentiment":["-0.9999999999612488"],"concepts":[{"relevance":"12.75","name":"story luddington tells ew"},{"relevance":"12.0","name":"greys anatomy  read"},{"relevance":"2.5","name":"ew"},{"relevance":"2.5","name":"prohibited"},{"relevance":"2.5","name":"story"},{"relevance":"46.142857142857146","name":"fiancee bethany joy lenz alas paul uncovered"},{"relevance":"10.0","name":"meredith ellen pompeo"},{"relevance":"3.5","name":"pauls accident"},{"relevance":"3.5","name":"closure feeling"},{"relevance":"21.363636363636363","name":"hitandrun naturally meredith assumes jo"},{"relevance":"16.0","name":"greys anatomy  airs thursdays"},{"relevance":"16.0","name":"enlisting arizona jessica capshaw"},{"relevance":"8.75","name":"huge thing luddington"},{"relevance":"46.14285714285714","name":"shocking paul twist natalie abrams  natalieabrams posted"},{"relevance":"3.75","name":"luddington"},{"relevance":"4.5","name":"thursdays episode"},{"relevance":"15.5","name":"prohibited greys anatomy  star"},{"relevance":"5.0","name":"rights reserved"},{"relevance":"5.0","name":"papers signed"},{"relevance":"4.0","name":"finally provide"},{"relevance":"4.0","name":"products featured"},{"relevance":"4.0","name":"keeping tabs"},{"relevance":"4.0","name":"forever changed"},{"relevance":"4.0","name":"major spoilers"},{"relevance":"4.0","name":"items purchased"},{"relevance":"4.0","name":"watching suffice"},{"relevance":"4.0","name":"copyright  2018 time"},{"relevance":"4.0","name":"casting doubt"},{"relevance":"4.0","name":"alexs relationship"},{"relevance":"4.0","name":"moving forward"},{"relevance":"4.0","name":"weight lifted"},{"relevance":"4.0","name":"whats happened"},{"relevance":"4.0","name":"estranged husband"},{"relevance":"49.0","name":"fellow cast member kevin mckidd  previously teased"},{"relevance":"2.3636363636363638","name":"jo"},{"relevance":"2.0","name":"alex"},{"relevance":"2.0","name":"thing"},{"relevance":"2.0","name":"reproduction"},{"relevance":"7.0","name":"rights reserved reproduction"},{"relevance":"36.11363636363636","name":"greys anatomy  winter premiere jo camilla luddington"},{"relevance":"8.0","name":"alex justin chambers"},{"relevance":"8.0","name":"divorce papers signed"},{"relevance":"4.363636363636363","name":"jo basically"},{"relevance":"11.142857142857142","name":"immediately paul turned"},{"relevance":"9.0","name":"charm effectively manipulating"},{"relevance":"9.0","name":"editorially selected ewcom"},{"relevance":"9.0","name":"secretly lend assistance"},{"relevance":"9.0","name":"jos alleged abuse"},{"relevance":"9.0","name":"900pm est warning"},{"relevance":"10.142857142857142","name":"paul matthew morrison"},{"relevance":"6.142857142857143","name":"paul storyline"},{"relevance":"6.142857142857143","name":"distract paul"},{"relevance":"23.142857142857142","name":"hours end paul turned back"},{"relevance":"8.363636363636363","name":"jo wilson rid"},{"relevance":"8.363636363636363","name":"lies helping jo"}],"entities":[{"relevance":"1.512","type":"PERSON","name":"Jo Camilla Luddington"},{"relevance":"1.502","type":"PERSON","name":"Jo Wilson"},{"relevance":"1.280","type":"PERSON","name":"Paul Matthew Morrison"},{"relevance":"1.173","type":"PERSON","name":"Alex Justin Chambers"},{"relevance":"1.125","type":"PERSON","name":"Kevin McKidd"},{"relevance":"0.978","type":"PERSON","name":"Natalie Abrams"},{"relevance":"0.866","type":"PERSON","name":"Meredith Ellen Pompeo"},{"relevance":"0.443","type":"PERSON","name":"Bethany Joy"},{"relevance":"0.343","type":"PERSON","name":"Arizona Jessica Capshaw"},{"relevance":"0.760","type":"ORGANIZATION","name":"Time Inc"},{"relevance":"0.601","type":"ORGANIZATION","name":"NatalieAbrams Posted"},{"relevance":"0.436","type":"ORGANIZATION","name":"EWcom"},{"relevance":"0.231","type":"ORGANIZATION","name":"Alexs"},{"relevance":"0.418","type":"LOCATION","name":"Jos"}]}
      </script>
    <script id="tgx-script"
      data-tgxsitename="enw"
      data-tgxzone="tv/article"
      data-disablestyle="true"
        data-tgxtargeting="%7B%22ch%22%3A%22tv%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22article%22%2C%22mm%22%3A%221%22%2C%22tags%22%3A%22camillaluddington%2Ctgit%22%2C%22aid%22%3A5842995%2C%22cid%22%3A5842995%7D"
      async src="//tia.timeinc.net/ew/mm.min.js?cb=1"></script>
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async type="text/javascript">
      WebFontConfig = {
        google: { families: ["Rasa:300,400,700", "Roboto:300,400,700,900"] }
      };
      (function() {
        let wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        let s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('BON3FBilt68aKr0pgANaJJW6i49R33qn');
      }}();
    </script>
    <script type="text/javascript">
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
  </head>
  <body  >
    <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
      <header>
        <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
          <section class="container primary">
            <section class="subcontainer">
              <button class="menu" aria-label="Menu">
                <div class="menu-box">
                  <div class="menu-inner"></div>
                </div>
              </button>
    
              <div class="logo">
                    <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo">
                    <?xml version="1.0" encoding="utf-8"?>
                    <svg width="126px" height="38px" viewBox="0 0 126 38" version="1.1" xmlns="http://www.w3.org/2000/svg">
                      <g>
                      	<defs>
                      		<rect id="SVGID_1_" x="1" y="5" width="123.4" height="25.9"/>
                      	</defs>
                      	<clipPath id="SVGID_2_">
                      		<use xlink:href="#SVGID_1_"  overflow="visible"/>
                      	</clipPath>
                      	<polygon clip-path="url(#SVGID_2_)" points="1,5 10.2,5 10.2,9.3 5.6,9.3 5.6,14.6 9.2,14.6 9.2,18.8 5.6,18.8 5.6,26.6 10.2,26.6
                      		10.2,30.8 1,30.8 	"/>
                      	<path clip-path="url(#SVGID_2_)" d="M10.9,11.2h4.2v1c0.5-0.7,1.5-1.2,2.8-1.2c2.6,0,3,1.2,3,4.5v15.3h-4.2V16.2
                      		c0-1-0.2-1.2-0.7-1.2c-0.6,0-0.9,0.1-0.9,1.2v14.6h-4.2V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M21.5,11.2h1.1V6.5h4.1v4.7h1.4v3.9h-1.4v10.3c0,1.2,0.3,1.4,1.2,1.4h0.2v3.9h-1.5
                      		c-2.8,0-4.1-1.2-4.1-4.4V15.2h-1.1V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M33.8,30.9c3.8,0,4.6-1.9,4.7-6l-3.9-0.2c0,2.2-0.3,2.5-0.9,2.5c-0.7,0-0.9-0.4-0.9-2.2v-2.4
                      		h5.8V17c0-4.2-1.1-5.9-4.7-5.9c-3.7,0-5.1,1.4-5.1,6v8C28.7,29.1,29.9,30.9,33.8,30.9 M32.7,17c0-1.7,0.3-2.1,1-2.1
                      		c0.7,0,0.9,0.4,0.9,2v2.1h-1.9V17z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M39.5,11.2h4.2v1.2c0.5-0.7,1.2-1.1,1.7-1.2v4c-1.1,0.1-1.7,0.4-1.7,3.1v12.5h-4.2V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M45.7,11.2h0.9V6.5h4.1v4.7h1.4v4h-1.4v10.2c0,1.2,0.3,1.4,1.2,1.4h0.2v3.9h-1.5
                      		c-2.8,0-4.1-1.2-4.1-4.4V15.2h-0.9V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M55.6,30.9c1.8,0,2.4-0.2,2.8-1v1h3.8V15.6c0-3.5-0.7-4.6-4.5-4.6c-3.5,0-5,1.6-5.2,4.9l4,0.4
                      		c0.1-1,0.2-1.5,1.1-1.5c0.7,0,0.8,0.2,0.8,1.4V17c-4.8,1.3-5.8,3.2-5.8,8.2C52.6,29.3,52.9,30.9,55.6,30.9 M57.4,27.3
                      		c-0.7,0-0.8-0.6-0.8-2.4c0-2.9,0.4-3.5,1.9-4v4.6C58.4,27,58.1,27.3,57.4,27.3"/>
                      	<path clip-path="url(#SVGID_2_)" d="M63.5,6.5h4.1v4.1h-4.1V6.5z M63.5,11.2h4.1v19.6h-4.1V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M68.8,11.2H73v1c0.5-0.7,1.5-1.2,2.8-1.2c2.6,0,3,1.2,3,4.5v15.3h-4.2V16.2
                      		c0-1-0.2-1.2-0.7-1.2c-0.6,0-0.9,0.1-0.9,1.2v14.6h-4.2V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M91.3,16.2c0-1-0.2-1.2-0.7-1.2c-0.7,0-0.9,0.3-0.9,1.2v14.6h-4.1V16.2c0-1-0.2-1.2-0.7-1.2
                      		c-0.6,0-0.9,0.1-0.9,1.2v14.6H80V11.2h4.1v1c0.5-0.7,1.4-1.2,2.8-1.2c1.6,0,2.3,0.5,2.6,1.6c0.6-0.9,1.4-1.6,2.9-1.6
                      		c2.6,0,3,1,3,4.5v15.3h-4.1V16.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M101.5,30.9c3.8,0,4.6-1.9,4.7-6l-3.9-0.2c0,2.2-0.3,2.5-0.9,2.5c-0.7,0-0.9-0.4-0.9-2.2v-2.4
                      		h5.8V17c0-4.2-1.1-5.9-4.7-5.9c-3.7,0-5.1,1.4-5.1,6v8C96.4,29.1,97.6,30.9,101.5,30.9 M100.4,17c0-1.7,0.3-2.1,1-2.1
                      		c0.7,0,0.9,0.4,0.9,2v2.1h-1.9V17z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M107.1,11.2h4.2v1c0.5-0.7,1.5-1.2,2.8-1.2c2.6,0,3,1.2,3,4.5v15.3h-4.2V16.2
                      		c0-1-0.2-1.2-0.7-1.2c-0.6,0-0.9,0.1-0.9,1.2v14.6h-4.2V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M117.8,11.2h1.1V6.5h4.1v4.7h1.4v3.9H123v10.3c0,1.2,0.3,1.4,1.2,1.4h0.2v3.9H123
                      		c-2.8,0-4.1-1.2-4.1-4.4V15.2h-1.1V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" fill="#FFFFFF" d="M114.1,25.6h0.7v3.5h1.1v0.6h-1.8V25.6z M120.6,28.2l-0.8-2.6h0.7l0.5,1.7
                      		l0.5-1.7h0.7l-0.8,2.6v1.6h-0.7V28.2z M108.1,25.6h0.7V27l0.7-1.4h0.7l-0.8,1.4l0.8,2.8h-0.7l-0.6-2l-0.2,0.2v1.7h-0.7V25.6z
                      		 M102.9,25.6h1.9v0.6h-1.2v0.9h0.9v0.6h-0.9v1.4h1.2v0.6h-1.9V25.6z M97.9,25.6h1.9v0.6h-1.2v0.9h0.9v0.6h-0.9v1.4h1.2v0.6h-1.9
                      		V25.6z M91.6,25.6h0.7l0.2,1.8l0.1,0.8l0.1-0.8l0.3-1.8h0.6l0.3,1.8l0.1,0.8l0.1-0.8l0.2-1.8h0.7l-0.7,4.1h-0.7l-0.4-2.6l-0.4,2.6
                      		h-0.7L91.6,25.6z"/>
                      </g>
                    </svg>
                </a>
                    <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo">
                    <?xml version="1.0" encoding="utf-8"?>
                    <svg width="126px" height="38px" viewBox="0 0 126 38" version="1.1" xmlns="http://www.w3.org/2000/svg">
                      <g>
                      	<defs>
                      		<rect id="SVGID_1_" x="1" y="5" width="123.4" height="25.9"/>
                      	</defs>
                      	<clipPath id="SVGID_2_">
                      		<use xlink:href="#SVGID_1_"  overflow="visible"/>
                      	</clipPath>
                      	<polygon clip-path="url(#SVGID_2_)" points="1,5 10.2,5 10.2,9.3 5.6,9.3 5.6,14.6 9.2,14.6 9.2,18.8 5.6,18.8 5.6,26.6 10.2,26.6
                      		10.2,30.8 1,30.8 	"/>
                      	<path clip-path="url(#SVGID_2_)" d="M10.9,11.2h4.2v1c0.5-0.7,1.5-1.2,2.8-1.2c2.6,0,3,1.2,3,4.5v15.3h-4.2V16.2
                      		c0-1-0.2-1.2-0.7-1.2c-0.6,0-0.9,0.1-0.9,1.2v14.6h-4.2V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M21.5,11.2h1.1V6.5h4.1v4.7h1.4v3.9h-1.4v10.3c0,1.2,0.3,1.4,1.2,1.4h0.2v3.9h-1.5
                      		c-2.8,0-4.1-1.2-4.1-4.4V15.2h-1.1V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M33.8,30.9c3.8,0,4.6-1.9,4.7-6l-3.9-0.2c0,2.2-0.3,2.5-0.9,2.5c-0.7,0-0.9-0.4-0.9-2.2v-2.4
                      		h5.8V17c0-4.2-1.1-5.9-4.7-5.9c-3.7,0-5.1,1.4-5.1,6v8C28.7,29.1,29.9,30.9,33.8,30.9 M32.7,17c0-1.7,0.3-2.1,1-2.1
                      		c0.7,0,0.9,0.4,0.9,2v2.1h-1.9V17z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M39.5,11.2h4.2v1.2c0.5-0.7,1.2-1.1,1.7-1.2v4c-1.1,0.1-1.7,0.4-1.7,3.1v12.5h-4.2V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M45.7,11.2h0.9V6.5h4.1v4.7h1.4v4h-1.4v10.2c0,1.2,0.3,1.4,1.2,1.4h0.2v3.9h-1.5
                      		c-2.8,0-4.1-1.2-4.1-4.4V15.2h-0.9V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M55.6,30.9c1.8,0,2.4-0.2,2.8-1v1h3.8V15.6c0-3.5-0.7-4.6-4.5-4.6c-3.5,0-5,1.6-5.2,4.9l4,0.4
                      		c0.1-1,0.2-1.5,1.1-1.5c0.7,0,0.8,0.2,0.8,1.4V17c-4.8,1.3-5.8,3.2-5.8,8.2C52.6,29.3,52.9,30.9,55.6,30.9 M57.4,27.3
                      		c-0.7,0-0.8-0.6-0.8-2.4c0-2.9,0.4-3.5,1.9-4v4.6C58.4,27,58.1,27.3,57.4,27.3"/>
                      	<path clip-path="url(#SVGID_2_)" d="M63.5,6.5h4.1v4.1h-4.1V6.5z M63.5,11.2h4.1v19.6h-4.1V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M68.8,11.2H73v1c0.5-0.7,1.5-1.2,2.8-1.2c2.6,0,3,1.2,3,4.5v15.3h-4.2V16.2
                      		c0-1-0.2-1.2-0.7-1.2c-0.6,0-0.9,0.1-0.9,1.2v14.6h-4.2V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M91.3,16.2c0-1-0.2-1.2-0.7-1.2c-0.7,0-0.9,0.3-0.9,1.2v14.6h-4.1V16.2c0-1-0.2-1.2-0.7-1.2
                      		c-0.6,0-0.9,0.1-0.9,1.2v14.6H80V11.2h4.1v1c0.5-0.7,1.4-1.2,2.8-1.2c1.6,0,2.3,0.5,2.6,1.6c0.6-0.9,1.4-1.6,2.9-1.6
                      		c2.6,0,3,1,3,4.5v15.3h-4.1V16.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M101.5,30.9c3.8,0,4.6-1.9,4.7-6l-3.9-0.2c0,2.2-0.3,2.5-0.9,2.5c-0.7,0-0.9-0.4-0.9-2.2v-2.4
                      		h5.8V17c0-4.2-1.1-5.9-4.7-5.9c-3.7,0-5.1,1.4-5.1,6v8C96.4,29.1,97.6,30.9,101.5,30.9 M100.4,17c0-1.7,0.3-2.1,1-2.1
                      		c0.7,0,0.9,0.4,0.9,2v2.1h-1.9V17z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M107.1,11.2h4.2v1c0.5-0.7,1.5-1.2,2.8-1.2c2.6,0,3,1.2,3,4.5v15.3h-4.2V16.2
                      		c0-1-0.2-1.2-0.7-1.2c-0.6,0-0.9,0.1-0.9,1.2v14.6h-4.2V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" d="M117.8,11.2h1.1V6.5h4.1v4.7h1.4v3.9H123v10.3c0,1.2,0.3,1.4,1.2,1.4h0.2v3.9H123
                      		c-2.8,0-4.1-1.2-4.1-4.4V15.2h-1.1V11.2z"/>
                      	<path clip-path="url(#SVGID_2_)" fill="#FFFFFF" d="M114.1,25.6h0.7v3.5h1.1v0.6h-1.8V25.6z M120.6,28.2l-0.8-2.6h0.7l0.5,1.7
                      		l0.5-1.7h0.7l-0.8,2.6v1.6h-0.7V28.2z M108.1,25.6h0.7V27l0.7-1.4h0.7l-0.8,1.4l0.8,2.8h-0.7l-0.6-2l-0.2,0.2v1.7h-0.7V25.6z
                      		 M102.9,25.6h1.9v0.6h-1.2v0.9h0.9v0.6h-0.9v1.4h1.2v0.6h-1.9V25.6z M97.9,25.6h1.9v0.6h-1.2v0.9h0.9v0.6h-0.9v1.4h1.2v0.6h-1.9
                      		V25.6z M91.6,25.6h0.7l0.2,1.8l0.1,0.8l0.1-0.8l0.3-1.8h0.6l0.3,1.8l0.1,0.8l0.1-0.8l0.2-1.8h0.7l-0.7,4.1h-0.7l-0.4-2.6l-0.4,2.6
                      		h-0.7L91.6,25.6z"/>
                      </g>
                    </svg>
                </a>
              </div>
    
              <div class="contextual-social-links mobile-only">
                <div class="component share  ">
                  <div class="social-container display-flex">
                        <span
                          class="icon icon-facebook-circle-solid social-icon padding-8-right"
                          
                        >
                            <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/" class="display-block component popup" target="_blank">
                          <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                        </span>
                                <span
                            class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Few.com%2Ftv%2F2018%2F01%2F18%2Fgreys-anatomy-paul-hit-run-spoilers%2F&amp;media&#x3D;https%3A%2F%2Fewedit.files.wordpress.com%2F2018%2F01%2F147999_3635.jpg&amp;description&#x3D;CAMILLA%20LUDDINGTON" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                          </span>
                        <span
                          class="icon icon-twitter-circle-solid social-icon padding-8-right"
                          
                        >
                            <a href="https://twitter.com/intent/tweet?status&#x3D;%22Grey&#x27;s%20Anatomy%22%20star%20on%20that%20shocking%20Paul%20twist%20http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/%20via%20@ew" class="display-block component popup" target="_blank">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                        </span>
                                <span
                            class="icon icon-email-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="mailto:?subject&#x3D;%22Grey&#x27;s%20Anatomy%22%20star%20on%20that%20shocking%20Paul%20twist%20&amp;body&#x3D;http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/" class="display-block " >
                            <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                              </a>
                          </span>
                  </div>
                </div>          </div>
              <div class="title-display desktop-only">
                <span class="title-text padding-16-right"><em>Grey's Anatomy</em> star on that shocking Paul twist</span>
                <span>
                  <div class="component share  ">
                    <div class="social-container display-flex">
                          <span
                            class="icon icon-facebook-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                              
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Few.com%2Ftv%2F2018%2F01%2F18%2Fgreys-anatomy-paul-hit-run-spoilers%2F&amp;media&#x3D;https%3A%2F%2Fewedit.files.wordpress.com%2F2018%2F01%2F147999_3635.jpg&amp;description&#x3D;CAMILLA%20LUDDINGTON" class="display-block component popup" target="_blank">
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                            </span>
                          <span
                            class="icon icon-twitter-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://twitter.com/intent/tweet?status&#x3D;%22Grey&#x27;s%20Anatomy%22%20star%20on%20that%20shocking%20Paul%20twist%20http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/%20via%20@ew" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-email-circle-solid social-icon padding-8-right"
                              
                            >
                                <a href="mailto:?subject&#x3D;%22Grey&#x27;s%20Anatomy%22%20star%20on%20that%20shocking%20Paul%20twist%20&amp;body&#x3D;http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/" class="display-block " >
                              <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                                </a>
                            </span>
                    </div>
                  </div>            </span>
              </div>
              <div class="primary-links mobile-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-8">
                        <a href="https://subscription.ew.com/storefront/subscribe-to-entertainment-weekly/link/1042341.html">Subscribe</a>
                      </li>
                </ul>
              </div>
              <div class="primary-links desktop-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-1">
                        <a href="/tv-recaps/" >TV Recaps</a>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-2">
                        <a href="/tv/" >TV</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-tv-pos-1"><a href="/tag/fall-tv/" >Fall TV</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-3">
                        <a href="/movies/" >Movies</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-movies-pos-1"><a href="/fall-movie-preview/" >Fall Movie Preview</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-4">
                        <a href="/music/" >Music</a>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-5">
                        <a href="/books/" >Books</a>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-6">
                        <a href="/news/" >News</a>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-7">
                        <a href="/theater/" >Theater</a>
                        
                      </li>
                      <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-8">
                        <a href="https://subscription.ew.com/storefront/subscribe-to-entertainment-weekly/link/1042345.html">Subscribe</a>
                          <div class="subscribe-cover">
                            <img src="//subscription-assets.timeinc.com/current/2332_top1_205_thumb.jpg" />
                          </div>
                        
                      </li>
                </ul>
              </div>
              
              <div
                id="cmad-4x1_ATF"
                class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                data-dimensions="4x1"
                data-tgxcmpos="globalnavsubhvr" data-tgxcmtyp="tout" data-tgxpriority="4" 
              >
              </div>
            </section>
          </section>
        </nav>
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
        <nav class="menu no-secondary-ribbon">
          <section class="container">
            <section class="menu menu">
            
            <ul>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link" target="_blank" rel="noopener" href="https://subscription.ew.com/storefront/subscribe-to-entertainment-weekly/link/1042344.html">
                    Subscribe
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a  target="_blank" rel="noopener" href="https://subscription.ew.com/storefront/subscribe-to-entertainment-weekly/link/1042344.html">
                              Subscribe
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a  target="_blank" rel="noopener" href="http://subscription.ew.com/storefront/subscribe-to-entertainment-weekly/link/1040161.html">
                              GIVE A GIFT
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a  target="_blank" rel="noopener" href="https://www.csptcs.com/login?MSRSMAG&#x3D;EW&amp;MSRSMAG&#x3D;EW">
                              Customer Service
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a  target="_blank" rel="noopener" href="https://backissues.ew.com/?xid&#x3D;element">
                              Order Past Issues
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/tv-recaps/">
                    TV Recaps
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://ew.com/golden-globes/">
                    Golden Globe Awards
                  </a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/tv/">
                    TV
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://ew.com/tag/fall-tv/">
                              Fall TV
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/movies/">
                    Movies
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://ew.com/fall-movie-preview/">
                              Fall Movie Preview
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/music/">
                    Music
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/books/">
                    Books
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/news/">
                    News
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/podcasts/">
                    Podcasts
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://ew.com/theater/">
                    Theater
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/gaming/">
                    Gaming
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://people.com/peopletv/ew/">
                    PeopleTV
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://pages.email.ew.com/newsletters">
                    Newsletters
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://ew.com/ew-oscar-bracket-battle/">
                    EW Oscar Bracket Battle: Vote for the all-time best winners
                  </a>
                </li>
            </ul>
            </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <div class="menu-item-styled social-items no-pad-top">
                  <link href="https://www.facebook.com/entertainmentweekly">
                  <span
                    class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.facebook.com/entertainmentweekly" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://twitter.com/EW">
                  <span
                    class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://twitter.com/EW" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.instagram.com/entertainmentweekly/">
                  <span
                    class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.instagram.com/entertainmentweekly/" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.pinterest.com/ewmagazine/">
                  <span
                    class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.pinterest.com/ewmagazine/" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.youtube.com/user/ew">
                  <span
                    class="icon icon-youtube-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.youtube.com/user/ew" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.935 18c0 8.25-6.687 14.935-14.935 14.935C9.752 32.935 3.065 26.25 3.065 18S9.752 3.065 18 3.065c8.248 0 14.935 6.686 14.935 14.935" stroke-width="2" stroke="#B7B4B4"/><path d="M16.108 20.08l4.595-2.382-4.595-2.398v4.78zm-4.053 2.653c-.558-.183-.934-.55-1.135-1.104-.493-1.36-.638-7.01.31-8.13.323-.38.74-.607 1.235-.66 2.552-.274 10.436-.235 11.346.092.54.19.91.54 1.12 1.073.54 1.4.56 6.484-.07 7.83-.17.366-.45.623-.8.81-.95.5-10.75.49-12 .08z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.snapchat.com/discover/Entertainment-Weekly/1015541732">
                  <span
                    class="icon icon-snapchat-circle-stroke social-stroke-icon color-accent"
                    
                  >
                      <a href="https://www.snapchat.com/discover/Entertainment-Weekly/1015541732" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.934 18c0 8.248-6.686 14.934-14.934 14.934S3.066 26.25 3.066 18 9.752 3.066 18 3.066 32.934 9.75 32.934 18" stroke-width="2" stroke="#B7B4B4"/><path d="M18.156 10.785c.65 0 2.706.186 3.727 2.39.37.735.28 2.016.19 2.938v.275c.09 0 .09.09.278.09.19 0 .374-.09.654-.186h.188c.09 0 .19 0 .28.09.28.09.47.275.47.55s-.28.55-.75.737c-.09 0-.09.086-.187.086-.37 0-.748.09-.93.365-.092.187 0 .366.09.55 0 .09.93 2.115 2.986 2.48.19 0 .28.185.28.275v.09c-.19.365-.84.64-1.96.826 0 .09-.09.276-.09.366 0 .09-.09.185-.09.365-.09.186-.19.276-.37.276h-.372c-.182 0-.468-.09-.84-.09-.187 0-.37 0-.558.09-.37.09-.75.275-1.03.55-.56.276-1.117.64-2.05.64h-.18c-.93 0-1.49-.46-2.05-.825-.37-.274-.65-.46-1.026-.55-.19 0-.37-.09-.56-.09-.37 0-.56.09-.84.09-.09 0-.278.09-.37.09-.28 0-.28-.186-.37-.275 0-.09-.09-.276-.09-.365 0-.09-.092-.275-.092-.364-1.118-.186-1.768-.46-1.957-.826v-.09c0-.185.09-.274.28-.274 2.05-.365 2.985-2.39 2.985-2.478.09-.09.09-.276.09-.46-.187-.277-.558-.366-.838-.462-.09 0-.188-.09-.188-.09-.748-.275-.84-.55-.84-.826.092-.275.47-.46.75-.46h.278c.28.09.468.185.65.185.183 0 .28 0 .28-.09v-.365c-.09-.916-.188-2.203.19-2.843.91-2.203 3.056-2.382 3.615-2.382h.37z" fill-rule="nonzero" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
              </div>
            </section>
          </section>
        </nav>
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
        <div class="menu-overlay"></div>
          <div class="under-nav" data-tracking-zone="under-nav">
          
                <div class="component feed clearfix header-recirc"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A5842995%2C%22vocabulary%22%3A%22category%22%2C%22term%22%3A%22TV%22%7D"data-partial="list-item"data-variation="header-recirc"data-flair-size="24"data-type="feed"data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D"data-nativekey="vtpPAMbb6URp7Mh7oG5st5aL">
                  
                
                </div>
            </div>
          <div class="component adhesion-ad mobile-ad">
            <div class="adhesion-ad-container">
              
              <div
                id="ad-320x50_300x50_ATF"
                class="ad ad-container ad-wrapper type-320-flex mobile-ad "
                data-dimensions="102x1;300x50;320x50"
                data-tgxexclusive="true" 
              >
              </div>
            </div>
          </div>
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
            <div
              class="ad-sticky-container tablet-ad "
            >
            
            <div
              id="ad-101x1_728x90_ATF"
              class="ad ad-container ad-wrapper type-banner type-728x90 margin-16-tb tablet-ad "
              data-dimensions="101x1;728x90"
              data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
            >
            </div>
            </div>
              <div
                class="ad-sticky-container desktop-ad "
              >
              
              <div
                id="ad-101x1_970x90_970x66_970x250_728x90_ATF"
                class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad "
                data-dimensions="101x1;970x90;970x66;970x250;728x90"
                data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
              >
              </div>
              </div>
          </div>
    
    </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <meta content="http://ew.com//tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/">
      <div class="article-header text-align-center padding-24-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          <a href="http://ewedit.wordpress.com/wp-admin/post.php?post&#x3D;5842995&amp;action&#x3D;edit" class="component edit-link " target="_blank">
          <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9">
              <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
          </svg>
          
        </a>
          <div class="intro-top margin-8-bottom clearfix">
            <!-- Breadcrumbs -->
              <div class="partial breadcrumbs clearfix ">
                <nav role="navigation">
                  <ol>
                    <li>
                      <a href="http://ew.com/tag/tgit/">
                          <span>TGIT</span>
                      </a>
                    </li>
                  </ol>
                </nav>
              </div>
          </div>
          <h1 class="headline heading-content margin-8-top margin-16-bottom"><em>Grey's Anatomy</em> star on that shocking Paul twist</h1>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right"
                      
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                    </span>
                            <span
                        class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                        
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Few.com%2Ftv%2F2018%2F01%2F18%2Fgreys-anatomy-paul-hit-run-spoilers%2F&amp;media&#x3D;https%3A%2F%2Fewedit.files.wordpress.com%2F2018%2F01%2F147999_3635.jpg&amp;description&#x3D;CAMILLA%20LUDDINGTON" class="display-block component popup" target="_blank">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                      </span>
                    <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right"
                      
                    >
                        <a href="https://twitter.com/intent/tweet?status&#x3D;%22Grey&#x27;s%20Anatomy%22%20star%20on%20that%20shocking%20Paul%20twist%20http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/%20via%20@ew" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right"
                        
                      >
                          <a href="mailto:?subject&#x3D;%22Grey&#x27;s%20Anatomy%22%20star%20on%20that%20shocking%20Paul%20twist%20&amp;body&#x3D;http://ew.com/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/" class="display-block " >
                        <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                          </a>
                      </span>
              </div>
            </div>  </div>
        </div>
      </div>

      <div class="article-content">
          <!-- Lead Media -->
            <div class="partial lead-image">
              <div class="image-and-burst">
                
                <div
                  class="component lazy-image lead-media marquee_large_2x
                     no-upscale 
                    
                    "
                  data-src="https://ewedit.files.wordpress.com/2018/01/147999_3635.jpg?w&#x3D;2000"
                  data-alt=""
                  
                  
                  >
                  
                  <noscript>
                    <div class="inner-container">
                      <img src="https://ewedit.files.wordpress.com/2018/01/147999_3635.jpg?w&#x3D;2000" alt="">
                    </div>
                  </noscript>
                  <div class="inner-container js-inner-container">
                      <div class="image-overlay">
                        <span
                          class="icon icon-pinterest-circle-solid social-icon"
                          
                        >
                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Few.com%2Ftv%2F2018%2F01%2F18%2Fgreys-anatomy-paul-hit-run-spoilers%2F&amp;media&#x3D;https%3A%2F%2Fewedit.files.wordpress.com%2F2018%2F01%2F147999_3635.jpg&amp;description&#x3D;CAMILLA%20LUDDINGTON" class="display-block component popup" >
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                        </span>
                      </div>
                  </div>
                  
                    <div class="image-wrap-container clearfix">
                      <div class="credit body-credit padding-8-top padding-8-bottom">Richard Cartwright/ABC</div>
                    </div>
                </div>
              </div>
            </div>


          <!-- Author and Date -->
          <div class="author scale-12 padded margin-24-tb clearfix">
            <div class="author-text">
           
                         <a class="bold author-name" href="/author/natalie-abrams/">Natalie Abrams</a>
          
                    <div class="timestamp published-date padding-12-left">
                      January 18, 2018 AT 09:00 PM EST
                    </div>
            </div>
          </div>


        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix">
          <div class="padded">
                
                <p><strong>Warning: This story contains major spoilers from Thursday&#8217;s episode of <em>Grey&#8217;s Anatomy</em>. Read at your own risk!</strong></p>
                <p>Did Jo Wilson rid herself of her abusive and estranged husband once and for all?</p>
                <p>During the <em>Grey&#8217;s Anatomy </em>winter premiere, Jo (Camilla Luddington) came face to face with Paul (Matthew Morrison), who had ventured to the hospital to get the divorce papers signed so he could get remarried. Almost immediately, Paul turned on his charm, effectively manipulating those around him and casting doubt on Jo&#8217;s alleged abuse.</p>
                <p>But Meredith (Ellen Pompeo) saw through his lies, helping Jo get the papers signed and even enlisting Arizona (Jessica Capshaw) to distract Paul so Jo could secretly lend assistance to Paul&#8217;s new fiancée (Bethany Joy Lenz). Alas, Paul uncovered the ruse, all but threatening that he&#8217;d be keeping tabs on Jo from now on. However, by hour&#8217;s end, Paul turned back up in the hospital as a patient, the victim of a hit-and-run. Naturally, Meredith assumes Jo and Alex (Justin Chambers) are to blame, especially after Jo basically said she wanted him dead. Did Alex and Jo cause Paul&#8217;s accident?</p>
                <p>&#8220;The only thing I can say really is there are a lot of twists and turns to this story,&#8221; Luddington tells EW. &#8220;You will see them play out in the next episode. When you think you know what&#8217;s happened, it turns everything on its head, so just keep watching.&#8221;</p>
                <p>Suffice it to say, however this plays out, Jo and Alex&#8217;s relationship will be forever changed by these events. &#8220;You see that they&#8217;re in this together,&#8221; Luddington says. &#8220;Whatever happens, they are ride-or-die at this point.&#8221;</p>
                <p>As fellow cast member Kevin McKidd <a href="http://www.ew.com/tv/2018/01/11/spoiler-room-shield-blindspot-greys/" target="_blank" rel="noopener">previously teased to EW</a>, the Paul storyline will be resolved relatively quickly — that now makes a lot more sense, given the circumstances — which may finally provide a sense of closure for Jo.</p>
                <p>&#8220;If she is to get closure, feeling like someone no longer has power over you is a huge thing,&#8221; Luddington says. &#8220;Even being able to tell people, because obviously it all comes out to everybody in the hospital — it has to be revealed who he is — so I think there&#8217;s freedom in being able to tell people the truth. So I hope for her, moving forward, there&#8217;s a weight lifted off her and that she can proceed in her future in a way that she hasn&#8217;t been able to before, without fear and without having to feel like she has to look over her shoulder and wonder who&#8217;s behind her. For Jo, I hope that there&#8217;s peace in her future, but you&#8217;ll have to wait and see.&#8221;</p>
                <p><em>Grey&#8217;s Anatomy</em> airs Thursdays at 8 p.m. ET on ABC.</p>
          </div>
        </div>


        <!-- Bottom Recirc -->
        <div class="bottom-recirc padded-mobile "
          data-tracking-zone="bottom-recirc"
        >
            <div class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
              <div class="OUTBRAIN "
                  data-src="http://ew.com//tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/"
                  data-widget-id="AR_24"
                  data-ob-template="ew"
                  
                  
              >
              </div>
            </div>
        
            
            <div
              id="ad-728x90_FT_td_1"
              class="ad ad-container ad-wrapper  desktop-ad tablet-ad "
              data-dimensions="728x90"
              data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxlazy="200"
            >
            </div>
            
            <div
              id="ad-300x250_FT_m_1"
              class="ad ad-container ad-wrapper  mobile-ad "
              data-dimensions="300x250"
              data-tgxtargeting="%7B%22ft%22%3A%221%22%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
            >
            </div>
        
              <div class="component feed clearfix bottom-recirc"
                data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A2%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%7D"data-partial="tile"data-variation="bottom-recirc"data-flair-size="30"data-type="feed"data-title="You May Like"data-hide-summary="1"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="nMzdyEMxndUYiNvqV5KPCKGW"data-fill-method="append">
                <h3 class="subtitle">You May Like</h3>
              
              </div>
              <interaction data-token="59d54344f64720010063394c" data-context="true" data-tags="" data-fallback="true"></interaction>
        
        </div>

          <section class="component disqus-comments">
          	<h3 class="subtitle">Comments</h3>
          	<div id="disqus_thread" data-disqus-id="5842995" data-disqus-url="/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/"></div>
          </section>

      </div>

      <!-- Sidebar -->
      <div class="article-small-sidebar sidebar-right is-narrow"
        data-tracking-zone="right-rail"
      >
        <div class="sidebar-item">
      
          
          <div
            id="ad-300x600_300x250_160x600_LL_1"
            class="ad ad-container ad-wrapper  desktop-only "
            data-dimensions="300x600;300x250;160x600"
            data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
          >
          </div>
      
            <div class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
              <div class="LAZYBRAIN "
                  data-src="http://ew.com//tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/"
                  data-widget-id="SB_24"
                  data-ob-template="ew"
                  
                  
              >
              </div>
            </div>
      
            
            <div
              id="ad-300x250_RR_LL_2"
              class="ad ad-container ad-wrapper type-300-flex desktop-only "
              data-dimensions="300x250"
              data-tgxlazy="200"
            >
            </div>
      
      
                <div class="component feed clearfix"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A1%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A5842995%7D"data-partial="list-item"data-flair-size="30"data-type="feed"data-title="Read More"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="wepLyVtFLBwRayq1CwLfbbrn">
                  <h3 class="subtitle">Read More</h3>
                
                </div>
                    <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                <div class="partial tout">
                  <div class="tout-content-wrapper">
                    <h3>Get your EW TV news</h3>
                    <div class="tout-content">Subscribe to EW TV for the latest TV news.</div>
                  </div>
                      <div class="button-style">
                        <a href="https://pages.email.ew.com/newsletters?source&#x3D;EW_CMS_Art_RR"  target="_blank" > Signup Now </a>
                      </div>
                </div>
              </div>
            <div
              class="ad-sticky-container desktop-only height-250px"
            >
            
            <div
              id="ad-300x250_RR_LL_3"
              class="ad ad-container ad-wrapper type-300-flex desktop-only "
              data-dimensions="300x250"
              data-tgxsticky="rail" data-tgxlazy="200"
            >
            </div>
            </div>
            <div
              class="ad-sticky-container desktop-only height-250px"
            >
            
            <div
              id="ad-300x250_RR_LL_4"
              class="ad ad-container ad-wrapper type-300-flex padding-8-top desktop-only "
              data-dimensions="300x250"
              data-tgxsticky="rail" data-tgxlazy="200"
            >
            </div>
            </div>
        </div>
      </div>
      <aside class="content article tags">
        
      </aside>
      <a href="http://ewedit.wordpress.com/wp-admin/post.php?post&#x3D;5842995&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>
    </main>
  </div>
</div>

    
    <div
      id="footer-gum-gum"
      class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad "
      data-dimensions="1x6"
      data-tgxpriority="6" 
    >
    </div>
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <div
              class="component lazy-image evergreen-cover 
                
                 skip-imagesvc 
                "
              data-src="http://subscription-assets.timeinc.com/article-covers/2332_106821743_2017_04_07_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="http://subscription-assets.timeinc.com/article-covers/2332_106821743_2017_04_07_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
            <div
              class="component lazy-image latest-cover 
                
                 skip-imagesvc 
                "
              data-src="http://subscription-assets.timeinc.com/current/2332_top1_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="http://subscription-assets.timeinc.com/current/2332_top1_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
          </div>
          <div class="media-body">
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>Subscribe &amp; Save</h3>
                <div class="tout-content">Subscribe to EW for just $0.54 an issue!</div>
              </div>
                  <div class="button-style">
                    <a href="https://subscription.ew.com/storefront/subscribe-to-entertainment-weekly/link/1044729.html"  target="_blank" > SUBSCRIBE NOW </a>
                  </div>
            </div>
          </div>
        </div>
      <div class="component newsletter-callout " >
          <div
            class="component lazy-image  
              
              
              "
            data-src="/img/sign-up-bg.jpg"
            data-alt=""
            
            
            >
            
            <noscript>
              <div class="inner-container">
                <img src="/img/sign-up-bg.jpg" alt="">
              </div>
            </noscript>
            <div class="inner-container js-inner-container">
            </div>
            
          </div>
        <div class="partial tout">
          <div class="tout-content-wrapper">
            <h3>Get your EW TV news</h3>
            <div class="tout-content">Subscribe to EW TV for the latest TV news.</div>
          </div>
              <div class="button-style">
                <a href="https://pages.email.ew.com/newsletters?source&#x3D;EW_CMS_Art_Footer"  target="_blank" > Signup Now </a>
              </div>
        </div>
      </div></div>
    <footer class="main padding-24-top">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/"><?xml version="1.0" encoding="utf-8"?>
    <svg width="126px" height="38px" viewBox="0 0 126 38" version="1.1" xmlns="http://www.w3.org/2000/svg">
      <g>
      	<defs>
      		<rect id="SVGID_1_" x="1" y="5" width="123.4" height="25.9"/>
      	</defs>
      	<clipPath id="SVGID_2_">
      		<use xlink:href="#SVGID_1_"  overflow="visible"/>
      	</clipPath>
      	<polygon clip-path="url(#SVGID_2_)" points="1,5 10.2,5 10.2,9.3 5.6,9.3 5.6,14.6 9.2,14.6 9.2,18.8 5.6,18.8 5.6,26.6 10.2,26.6
      		10.2,30.8 1,30.8 	"/>
      	<path clip-path="url(#SVGID_2_)" d="M10.9,11.2h4.2v1c0.5-0.7,1.5-1.2,2.8-1.2c2.6,0,3,1.2,3,4.5v15.3h-4.2V16.2
      		c0-1-0.2-1.2-0.7-1.2c-0.6,0-0.9,0.1-0.9,1.2v14.6h-4.2V11.2z"/>
      	<path clip-path="url(#SVGID_2_)" d="M21.5,11.2h1.1V6.5h4.1v4.7h1.4v3.9h-1.4v10.3c0,1.2,0.3,1.4,1.2,1.4h0.2v3.9h-1.5
      		c-2.8,0-4.1-1.2-4.1-4.4V15.2h-1.1V11.2z"/>
      	<path clip-path="url(#SVGID_2_)" d="M33.8,30.9c3.8,0,4.6-1.9,4.7-6l-3.9-0.2c0,2.2-0.3,2.5-0.9,2.5c-0.7,0-0.9-0.4-0.9-2.2v-2.4
      		h5.8V17c0-4.2-1.1-5.9-4.7-5.9c-3.7,0-5.1,1.4-5.1,6v8C28.7,29.1,29.9,30.9,33.8,30.9 M32.7,17c0-1.7,0.3-2.1,1-2.1
      		c0.7,0,0.9,0.4,0.9,2v2.1h-1.9V17z"/>
      	<path clip-path="url(#SVGID_2_)" d="M39.5,11.2h4.2v1.2c0.5-0.7,1.2-1.1,1.7-1.2v4c-1.1,0.1-1.7,0.4-1.7,3.1v12.5h-4.2V11.2z"/>
      	<path clip-path="url(#SVGID_2_)" d="M45.7,11.2h0.9V6.5h4.1v4.7h1.4v4h-1.4v10.2c0,1.2,0.3,1.4,1.2,1.4h0.2v3.9h-1.5
      		c-2.8,0-4.1-1.2-4.1-4.4V15.2h-0.9V11.2z"/>
      	<path clip-path="url(#SVGID_2_)" d="M55.6,30.9c1.8,0,2.4-0.2,2.8-1v1h3.8V15.6c0-3.5-0.7-4.6-4.5-4.6c-3.5,0-5,1.6-5.2,4.9l4,0.4
      		c0.1-1,0.2-1.5,1.1-1.5c0.7,0,0.8,0.2,0.8,1.4V17c-4.8,1.3-5.8,3.2-5.8,8.2C52.6,29.3,52.9,30.9,55.6,30.9 M57.4,27.3
      		c-0.7,0-0.8-0.6-0.8-2.4c0-2.9,0.4-3.5,1.9-4v4.6C58.4,27,58.1,27.3,57.4,27.3"/>
      	<path clip-path="url(#SVGID_2_)" d="M63.5,6.5h4.1v4.1h-4.1V6.5z M63.5,11.2h4.1v19.6h-4.1V11.2z"/>
      	<path clip-path="url(#SVGID_2_)" d="M68.8,11.2H73v1c0.5-0.7,1.5-1.2,2.8-1.2c2.6,0,3,1.2,3,4.5v15.3h-4.2V16.2
      		c0-1-0.2-1.2-0.7-1.2c-0.6,0-0.9,0.1-0.9,1.2v14.6h-4.2V11.2z"/>
      	<path clip-path="url(#SVGID_2_)" d="M91.3,16.2c0-1-0.2-1.2-0.7-1.2c-0.7,0-0.9,0.3-0.9,1.2v14.6h-4.1V16.2c0-1-0.2-1.2-0.7-1.2
      		c-0.6,0-0.9,0.1-0.9,1.2v14.6H80V11.2h4.1v1c0.5-0.7,1.4-1.2,2.8-1.2c1.6,0,2.3,0.5,2.6,1.6c0.6-0.9,1.4-1.6,2.9-1.6
      		c2.6,0,3,1,3,4.5v15.3h-4.1V16.2z"/>
      	<path clip-path="url(#SVGID_2_)" d="M101.5,30.9c3.8,0,4.6-1.9,4.7-6l-3.9-0.2c0,2.2-0.3,2.5-0.9,2.5c-0.7,0-0.9-0.4-0.9-2.2v-2.4
      		h5.8V17c0-4.2-1.1-5.9-4.7-5.9c-3.7,0-5.1,1.4-5.1,6v8C96.4,29.1,97.6,30.9,101.5,30.9 M100.4,17c0-1.7,0.3-2.1,1-2.1
      		c0.7,0,0.9,0.4,0.9,2v2.1h-1.9V17z"/>
      	<path clip-path="url(#SVGID_2_)" d="M107.1,11.2h4.2v1c0.5-0.7,1.5-1.2,2.8-1.2c2.6,0,3,1.2,3,4.5v15.3h-4.2V16.2
      		c0-1-0.2-1.2-0.7-1.2c-0.6,0-0.9,0.1-0.9,1.2v14.6h-4.2V11.2z"/>
      	<path clip-path="url(#SVGID_2_)" d="M117.8,11.2h1.1V6.5h4.1v4.7h1.4v3.9H123v10.3c0,1.2,0.3,1.4,1.2,1.4h0.2v3.9H123
      		c-2.8,0-4.1-1.2-4.1-4.4V15.2h-1.1V11.2z"/>
      	<path clip-path="url(#SVGID_2_)" fill="#FFFFFF" d="M114.1,25.6h0.7v3.5h1.1v0.6h-1.8V25.6z M120.6,28.2l-0.8-2.6h0.7l0.5,1.7
      		l0.5-1.7h0.7l-0.8,2.6v1.6h-0.7V28.2z M108.1,25.6h0.7V27l0.7-1.4h0.7l-0.8,1.4l0.8,2.8h-0.7l-0.6-2l-0.2,0.2v1.7h-0.7V25.6z
      		 M102.9,25.6h1.9v0.6h-1.2v0.9h0.9v0.6h-0.9v1.4h1.2v0.6h-1.9V25.6z M97.9,25.6h1.9v0.6h-1.2v0.9h0.9v0.6h-0.9v1.4h1.2v0.6h-1.9
      		V25.6z M91.6,25.6h0.7l0.2,1.8l0.1,0.8l0.1-0.8l0.3-1.8h0.6l0.3,1.8l0.1,0.8l0.1-0.8l0.2-1.8h0.7l-0.7,4.1h-0.7l-0.4-2.6l-0.4,2.6
      		h-0.7L91.6,25.6z"/>
      </g>
    </svg>
    </a>
      </div>
        <a class="footer-subscribe-link" href=https://subscription.ew.com/storefront/subscribe-to-entertainment-weekly/link/1042342.html target="_blank">Subscribe</a>
      <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.facebook.com/entertainmentweekly" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://twitter.com/EW" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.instagram.com/entertainmentweekly/" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.pinterest.com/ewmagazine/" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-youtube-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.youtube.com/user/ew" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.935 18c0 8.25-6.687 14.935-14.935 14.935C9.752 32.935 3.065 26.25 3.065 18S9.752 3.065 18 3.065c8.248 0 14.935 6.686 14.935 14.935" stroke-width="2" stroke="#B7B4B4"/><path d="M16.108 20.08l4.595-2.382-4.595-2.398v4.78zm-4.053 2.653c-.558-.183-.934-.55-1.135-1.104-.493-1.36-.638-7.01.31-8.13.323-.38.74-.607 1.235-.66 2.552-.274 10.436-.235 11.346.092.54.19.91.54 1.12 1.073.54 1.4.56 6.484-.07 7.83-.17.366-.45.623-.8.81-.95.5-10.75.49-12 .08z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-snapchat-circle-stroke social-stroke-icon color-accent"
            
          >
              <a href="https://www.snapchat.com/discover/Entertainment-Weekly/1015541732" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.934 18c0 8.248-6.686 14.934-14.934 14.934S3.066 26.25 3.066 18 9.752 3.066 18 3.066 32.934 9.75 32.934 18" stroke-width="2" stroke="#B7B4B4"/><path d="M18.156 10.785c.65 0 2.706.186 3.727 2.39.37.735.28 2.016.19 2.938v.275c.09 0 .09.09.278.09.19 0 .374-.09.654-.186h.188c.09 0 .19 0 .28.09.28.09.47.275.47.55s-.28.55-.75.737c-.09 0-.09.086-.187.086-.37 0-.748.09-.93.365-.092.187 0 .366.09.55 0 .09.93 2.115 2.986 2.48.19 0 .28.185.28.275v.09c-.19.365-.84.64-1.96.826 0 .09-.09.276-.09.366 0 .09-.09.185-.09.365-.09.186-.19.276-.37.276h-.372c-.182 0-.468-.09-.84-.09-.187 0-.37 0-.558.09-.37.09-.75.275-1.03.55-.56.276-1.117.64-2.05.64h-.18c-.93 0-1.49-.46-2.05-.825-.37-.274-.65-.46-1.026-.55-.19 0-.37-.09-.56-.09-.37 0-.56.09-.84.09-.09 0-.278.09-.37.09-.28 0-.28-.186-.37-.275 0-.09-.09-.276-.09-.365 0-.09-.092-.275-.092-.364-1.118-.186-1.768-.46-1.957-.826v-.09c0-.185.09-.274.28-.274 2.05-.365 2.985-2.39 2.985-2.478.09-.09.09-.276.09-.46-.187-.277-.558-.366-.838-.462-.09 0-.188-.09-.188-.09-.748-.275-.84-.55-.84-.826.092-.275.47-.46.75-.46h.278c.28.09.468.185.65.185.183 0 .28 0 .28-.09v-.365c-.09-.916-.188-2.203.19-2.843.91-2.203 3.056-2.382 3.615-2.382h.37z" fill-rule="nonzero" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom">
        <section>
          <a href="/">Home</a>
          <ul class="margin-8-top">
            <li><a href="/" >Homepage</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        All products featured were editorially selected. EW.com may receive a percentage of sales for items purchased from these links. <br /> &copy; 2017 Time Inc. All Rights Reserved. Use of this site constitutes acceptance of our Terms of Use and Privacy Policy (Your California Privacy Rights).
      </div>
    </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Natalie Abrams"
          data-content_cms_desk=""
          data-content_cms_category="TV"
          data-content_cms_sub_category=""
          data-content_cms_id="5842995"
          data-content_cms_tags="Camilla Luddington|TGIT"
          data-content_cms_terms="TV,Camilla Luddington,TGIT"
          data-content_featured_image="https://ewedit.files.wordpress.com/2018/01/147999_3635.jpg"
          data-content_headline="&lt;em&gt;Grey&#x27;s Anatomy&lt;/em&gt; star on that shocking Paul twist"
          data-content_modified_date=""
          data-content_published_date="2018-01-19T02:00:48.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/tv/2018/01/18/greys-anatomy-paul-hit-run-spoilers/"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-time_inc_application="front end"
          data-time_inc_brand="ew.com/"
          data-title="&lt;em&gt;Grey&#x27;s Anatomy&lt;/em&gt; star on that shocking Paul twist"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup,apester"
        data-core-async="video,feed,gallery,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,embed-rakuten,embed-thinglink,aside,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,embed-brandpulse"
      ></div>
  </body>
</html>
